<!DOCTYPE html>
<html lang="en" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="keywords" content="News, government and politics,Donald Trump, Government shutdown, Economy, Furlough, TSA, airports, U.S.-Mexico border, border wall, border security, Nancy Pelosi, U.S. Congress, U.S. Senate, Democrats, Republicans" />
<meta property="news_keywords" content="News, government and politics,Donald Trump, Government shutdown, Economy, Furlough, TSA, airports, U.S.-Mexico border, border wall, border security, Nancy Pelosi, U.S. Congress, U.S. Senate, Democrats, Republicans" />
<meta property="author" content="Washington Post" />
<meta property="description" content="WASHINGTON - His poll numbers were plummeting. His FBI director was decrying the dysfunction. The nation&#039;s air travel was in chaos. Federal workers were lining..." />
<meta property="article:published_time" content="2019-01-26T09:44:00-06:00" />
<meta property="article:publisher" content="https://www.facebook.com/bemidjipioneer" />
<meta property="article:modified_time" content="2019-01-26T09:44:00-06:00" />
<meta property="fb:app_id" content="393852467375789" />
<meta property="image:alt" content="President Donald Trump walks to the White House Rose Garden to announce the plan to end the partial government shutdown. Washington Post photo by Jabin Botsford." />
<meta property="article:tag" content="News, government and politics,Donald Trump, Government shutdown, Economy, Furlough, TSA, airports, U.S.-Mexico border, border wall, border security, Nancy Pelosi, U.S. Congress, U.S. Senate, Democrats, Republicans" />
<meta property="image:title" content="Donald Trump announces the plan to end the partial government shutdown.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Inside Trump&#039;s decision to end standoff" />
<meta property="og:url" content="https://www.bemidjipioneer.com/news/government-and-politics/4562364-inside-trumps-decision-end-standoff" />
<meta property="twitter:image" content="https://www.bemidjipioneer.com/sites/default/files/styles/16x9_430/public/fieldimages/0126/presidentdonaldtrumpwalkstothewhitehouserosegardentoannouncetheplantoendthepartialgovernmentshutdown_0.jpg?itok=hnmIjlvu" />
<meta property="twitter:url" content="https://www.bemidjipioneer.com/news/government-and-politics/4562364-inside-trumps-decision-end-standoff" />
<meta property="twitter:description" content="WASHINGTON - His poll numbers were plummeting. His FBI director was decrying the dysfunction. The nation&#039;s air travel was in chaos. Federal workers were lining up at food banks. Economic growth was at risk of flatlining, and even some Republican senators were in open revolt.So on Friday, the 35th day..." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inside Trump&#039;s decision to end standoff" />
<meta property="og:image" content="https://www.bemidjipioneer.com/sites/default/files/styles/16x9_1240/public/fieldimages/0126/presidentdonaldtrumpwalkstothewhitehouserosegardentoannouncetheplantoendthepartialgovernmentshutdown_0.jpg?itok=tu_Bxj9_" />
<meta property="og:description" content="WASHINGTON - His poll numbers were plummeting. His FBI director was decrying the dysfunction. The nation&#039;s air travel was in chaos. Federal workers were lining up at food banks. Economic growth was at risk of flatlining, and even some Republican senators were in open revolt.So on Friday, the 35th day..." />
<meta property="og:image:height" content="698" />
<meta property="og:image:width" content="1240" />
<link rel="shortcut icon" href="https://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><link rel="apple-touch-icon" href="https://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/images/touch-icon.png" type="image/png" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=0.5, user-scalable=yes" />
<script type="application/javascript" src="https://content.jwplatform.com/libraries/R6N0vQlD.js" />
</script><link rel="canonical" href="/news/government-and-politics/4562364-inside-trumps-decision-end-standoff" />
<link rel="amphtml" href="https://www.bemidjipioneer.com/news/government-and-politics/4562364-inside-trumps-decision-end-standoff?amp" />
<link rel="shortlink" href="/node/4562364" />
<!-- Global site tag (gtag.js) - Google Analytics -->
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-778232-77" />
</script><script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-778232-77');</script>
    <title>Inside Trump&#039;s decision to end standoff | Bemidji Pioneer</title>
    <link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_s03_ouljUuspf04Mu33L4-w5-jjMVCPB0hfXbp6v04g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_XndFiLsqSvm6UcX9CWfg9ukGFwmZJc8Wm1VKf-odRII.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_dn1Z7ijuixoG-wMmyYi-2wgXq6gNxLsgC7vdi2dJMWs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://unpkg.com/leaflet@1.0.3/dist/leaflet.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_-4S8c2jcxbs1gWpaJrWx2fB7l84-Ww7NRTVyxDCBH7I.css" media="all" />

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_cJsge75ubbR-lGzepYwLuU3Z8ch1IrsZDx5aSlDs__M.css" media="print" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/css/article-slider.css?plwobn" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/css/featherlight.min.css?plwobn" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/css/global-no-mqs.css?plwobn" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/css/global.css?plwobn" media="all" />
<!--<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_h7dZJ4SGhBPblw5MFhWB5lEUUHZodCULH3O-ZXgVv0M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.bemidjipioneer.com/sites/default/files/css/css_EFG_CH3uZ4YjwsKUY2BjPl69tPfMiB0UKmsKOzpXt5k.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_oTw2mccdSyi5Mu_UeNjwZZ2nsxd4cA8KM0jkogZEw68.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_9xKWV5CISD-YBXQ1tn5i-yvPXYsen1swMNl0vfhq8nQ.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_qdYchoQ6U5cmg5dZ307qiUM03rDEOxZdegmqA8aPui8.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_tKYV-tUUZkCPmu0K-3gDno2p0xevGnewdyNIVGGcHaw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-778232-7', 'auto')
        ga('create', 'UA-41542537-2', 'fccnn.com', { 'name': 'combinedSites'});
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('combinedSites.require', 'linkid', 'linkid.js');
        ga('combinedSites.require', 'displayfeatures');
        ga('set', 'dimension1', 'anonymous');
        var pixelRatio = (window.devicePixelRatio >= 1.5) ? 'HiDPI' : '1X';
        ga('set', 'dimension2', pixelRatio);
        ga('send', 'pageview');
        ga('combinedSites.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_dw8vp3sZhDu3IiuuDl9okWDOmYLV7szkmH6QKmEisVg.js"></script>
<script type="text/javascript" src="https://unpkg.com/leaflet@1.0.3/dist/leaflet.js"></script>
<script type="text/javascript" src="https://api.fccinteractive.com/gmaps-kml-app/feeds/radar/js/min/radar.min.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_EbeHsjfK-XIt1JoIKq6Gqj3s12axNUs10_e3yFVNaUw.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ca182d0de565d1&amp;async=1&amp;domready=1"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/modules/custom/fcc_advertising/prebid/jquery.lazyload.js?plwobn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        // Set Global Vars
        try {
          var dfp_keywords = "'News','government and politics','Donald Trump','Government shutdown','Economy','Furlough','TSA','airports','U.S.-Mexico border','border wall','border security','Nancy Pelosi','U.S. Congress','U.S. Senate','Democrats','Republicans'";
          var zone = "bemidjipioneer";
        } catch (e) {
          console.log('Error setting up global vars', e);
        }
        // Load GPT asynchronously
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
          var gads = document.createElement('script');
          gads.async = true;
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/modules/custom/fcc_advertising/prebid/prebid.min.js?plwobn"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/modules/custom/fcc_advertising/prebid/googletag-base-node.js?plwobn"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_4_LhLQ8kBLbt1AVlytvey9HpNGus6E72kfkXIbmtKRs.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_qpS3kGTqrFq13S5nzMYgDM_AvDfcQ8VncTTWcYuMbyg.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PF9F4L');</script>
<!-- End Google Tag Manager -->   </head>
  <body class="html not-front not-logged-in page-node page-node- page-node-4562364 node-type-article domain-www-bemidjipioneer-com context-news"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF9F4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
      <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      </div>
      <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div><div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-top-leaderboard" class="zone zone-top-leaderboard clearfix container-16">
      </div>
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-5 region region-user-first fcc-omega-user-first first-omega-col" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div  class="block block-menu block-menu-login block-menu-menu-login odd" id="block-menu-menu-login">
  <div class="block-inner clearfix">
    <div class="content clearfix">
                    <ul class="menu">
          <li class="first">
            <a href="/user" title="Login">Login</a>
          </li>
          <!--<li class="last">
            <a href="/register" title="Register">Register</a>
          </li>-->
        </ul>
          </div>
  </div>
</div>  </div>
</div><div class="grid-11 region region-user-second last-omega-col" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="mobile-button-hq">Classifieds</div>
<div  class="block block-menu block-menu-hq-links block-menu-menu-hq-links odd" id="block-menu-menu-hq-links">
  <div class="block-inner clearfix">
    <div class="content clearfix">
      <ul class='menu'><li class='first leaf'><a href="http://www.carshq.com" title="CarsHQ">CarsHQ</a></li><li class='leaf'><a href="http://www.jobshq.com" title="JobsHQ">JobsHQ</a></li><li class='leaf'><a href="http://www.homeshq.com" title="HomesHQ">HomesHQ</a></li><li class='leaf'><a href="http://www.apartmentshq.com" title="ApartmentsHQ">ApartmentsHQ</a></li><li class='leaf'><a href="classifieds" title="Classifieds">Classifieds</a></li><li class='last leaf'><a href="https://www.searchmarketplaces.com/marketplace/bemidjipioneer/" title="Marketplace: Bemidji Pioneer">Marketplace</a></li></ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-4 region region-branding fcc-omega-brand first-omega-col" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="Bemidji Pioneer"><img src="https://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/logo.png" alt="Bemidji Pioneer" id="logo" /></a>      </div>
                        <div class="site-name-slogan">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Bemidji Pioneer</a></h2>
                              </div>
          </div>
          </div>
</div><div class="grid-6 region region-masthead-first" id="region-masthead-first">
  <div class="region-inner region-masthead-first-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/news/government-and-politics/4562364-inside-trumps-decision-end-standoff" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_id" value="search_block_form" />
  </div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-masthead-second fcc-omega-masthead-second last-omega-col" id="region-masthead-second">
  <div class="region-inner region-masthead-second-inner">
    <div class="block block-fcc-weather block-fcc-weather-masthead-wrapper block-fcc-weather-fcc-weather-masthead-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-masthead-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='fcc_weather_masthead_wrapper'></div>    </div>
  </div>
</div><div class="block block-fcc-advertising block-weather-sponsorship block-fcc-advertising-weather-sponsorship even block-without-title" id="block-fcc-advertising-weather-sponsorship">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='weather-sponsorship'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('weather-sponsorship');
          });
          jQuery(window).on('load', function() {
            googletag.pubads().refresh([window['weather_sponsorship']]);
          });
        </script>
      </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix fcc-menu-wrapper">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-fcc-custom-blocks block-doormat-menu block-fcc-custom-blocks-doormat-menu odd block-without-title" id="block-fcc-custom-blocks-doormat-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="mobile-overlay"></div>
<div class="mobile-button-search">Search</div>
<div class="mobile-button-sections">Sections</div>

<div id="zone-menu-anchor"></div>

<div class="block-main-menu">
    <div class="block-inner clearfix">
        <ul class="menu">
            <li class='first leaf'><a href='/'>Home</a></li><li class='leaf logo'><a href='/'><img src='/sites/all/themes/bemidjipioneer_theme/logo.png' /></a></li><li class='leaf'><a href="/news" target="_self">news</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/news/government-and-politics/4562364-inside-trumps-decision-end-standoff'>Inside Trump&#039;s decision to end standoff</a></li><li><a href='/news/government-and-politics/4562239-minn-lawmakers-study-prison-%E2%80%94-inside'>Minn. lawmakers study prison — on the inside</a></li><li><a href='/news/crime-and-courts/4562226-douglas-county-da-charges-against-jake-patterson-not-expected'>Douglas County DA: charges against Jake Patterson not expected</a></li><li><a href='/news/4562183-lasting-legacy-beltrami-county-jail-honors-late-substance-abuse-worker'>Lasting Legacy: Beltrami County Jail honors late substance abuse worker</a></li><li><a href='/news/4562177-great-river-rescue-hold-youth-art-contest'>Great River Rescue to hold youth art contest </a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/tags/business" target="_self">business</a></li><li><a href="/news/education" target="_self">education</a></li><li><a href="/tags/local" target="_self">local</a></li><li><a href="/tags/region" target="_self">region</a></li><li><a href="/tags/upcoming-events" target="_self">upcoming events</a></li></ul></div></div></li><li class='leaf'><a href="/sports" target="_self">sports</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/hockey/4562333-swaney-puts-show-umd-rout-nebraska-omaha'>Swaney puts on show in UMD rout of Nebraska-Omaha</a></li><li><a href='/sports/hockey/4562321-miller-scheel-gave-und-shot-against-no-1-st-cloud'>Miller: Scheel gave UND a shot against No. 1 St. Cloud</a></li><li><a href='/sports/hockey/4562319-boys-hockey-jacks-clipped-cards-4-2-loss'>BOYS HOCKEY: Jacks clipped by Cards in 4-2 loss</a></li><li><a href='/sports/wrestling/4562313-wrestling-bemidji-battles-top-10-anoka-willmar-home-tri-split'>WRESTLING: Bemidji battles top-10 Anoka, Willmar in home-tri split</a></li><li><a href='/sports/hockey/4562312-womens-hockey-beavers-roll-5-2-win-over-mavericks'>WOMEN’S HOCKEY: Beavers roll to 5-2 win over Mavericks</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/tags/beavers" target="_self">beavers</a></li><li><a href="/tags/lumberjacks" target="_self">lumberjacks</a></li></ul></div></div></li><li class='leaf'><a href="/obituaries" target="_self">obituaries</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcat'><h2>Headlines</h2><ul><li><a href='/obituaries/4561612-leatrice-o-sunderland'>Leatrice O. Sunderland</a></li><li><a href='/obituaries/4561455-duane-dewey-harms'>Duane &quot;Dewey&quot; Harms</a></li><li><a href='/obituaries/4561147-carol-loraine-smith'>Carol Loraine Smith</a></li><li><a href='/obituaries/4561852-rolland-terry-carpenter'>Rolland Terry Carpenter</a></li><li><a href='/obituaries/4561574-darrell-l-little'>Darrell L. Little</a></li></ul></div></div></li><li class='leaf'><a href="/tags/columns" target="_self">columns</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcat'><h2>Headlines</h2><ul><li><a href='/lifestyle/home-and-garden/4561527-growing-together-do-you-speak-gardening-if-not-could-help'>Growing Together: Do you speak gardening? If not, this could help.</a></li><li><a href='/business/agriculture/4559550-knutson-arrogant-journalists-exist-not-upper-midwest-agriculture'>Knutson: &#039;Arrogant journalists&#039; exist, but not in Upper Midwest agriculture</a></li><li><a href='/lifestyle/health/4560984-bursack-daughters-247-elder-care-needs-adjustment-not-guilt'>Bursack: Daughter&#039;s 24/7 elder care needs adjustment, not guilt</a></li><li><a href='/lifestyle/family/4560963-runck-more-birth-story'>Runck: More than a birth story</a></li><li><a href='/lifestyle/family/4560959-kindness-contagious-kindness-healing-balm'>Kindness is Contagious: Kindness is a healing balm</a></li></ul></div></div></li><li class='leaf'><a href="/entertainment" target="_self">entertainment</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/entertainment/fashion/4561003-watch-minnesota-mukluk-maker-last-dying-breed'>WATCH: Minnesota mukluk maker last of a dying breed</a></li><li><a href='/entertainment/music/4560461-chris-brown-detained-paris-after-rape-allegations-reports-say'>Chris Brown detained in Paris after rape allegations, reports say</a></li><li><a href='/entertainment/movies/4560337-oscar-nominations-are'>Oscar nominations are in</a></li><li><a href='/entertainment/art/4559176-around-arts-jan-20'>Around the Arts, Jan. 20</a></li><li><a href='/entertainment/music/4559056-game-survival-vocalmotive-dinner-show-set-friday-sunday'>A &#039;Game of Survival&#039;: Vocalmotive Dinner Show set for Friday-Sunday</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/entertainment/art" target="_self">art</a></li><li><a href="/entertainment/music" target="_self">music</a></li><li><a href="/entertainment/theater" target="_self">theater</a></li><li><a href="/tags/writing" target="_self">writing</a></li></ul></div></div></li><li class='leaf'><a href="/sports/outdoors" target="_self">outdoors</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/outdoors/4561634-dnr-shoots-wayward-mule-deer-acting-strangely-near-thief-river-falls'>DNR shoots wayward mule deer acting strangely near Thief River Falls</a></li><li><a href='/sports/outdoors/4561287-crafting-flies-and-craft-beer-perfect-match'>Crafting flies and craft beer a perfect match</a></li><li><a href='/sports/outdoors/4561286-adventure-business-offering-guided-tours-lake-superior-tribal-land-ice-caves'>Adventure business offering guided tours to Lake Superior tribal land ice caves </a></li><li><a href='/sports/outdoors/4559181-blane-klemek-column-you-can-help-great-backyard-bird-count'>BLANE KLEMEK COLUMN: You can help with the Great Backyard Bird Count</a></li><li><a href='/sports/outdoors/4559179-paul-nelson-column-frigid-temps-came-good-time-ice-anglers'>PAUL NELSON COLUMN: Frigid temps came at a good time for ice anglers</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/tags/fishing" target="_self">fishing</a></li><li><a href="/tags/hunting" target="_self">hunting</a></li><li><a href="/tags/environment" target="_self">environment</a></li><li><a href="/tags/fish-tales" target="_self">fish tales</a></li></ul></div></div></li><li class='leaf'><a href="/business" target="_self">Business</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/business/agriculture/4561562-pinke-freedom-operate-yes-allow-second-cousins-farm-corporations'>Pinke: Freedom to operate: Yes, allow second cousins into farm corporations</a></li><li><a href='/business/agriculture/4559550-knutson-arrogant-journalists-exist-not-upper-midwest-agriculture'>Knutson: &#039;Arrogant journalists&#039; exist, but not in Upper Midwest agriculture</a></li><li><a href='/business/manufacturing/4561276-jennie-o-hormel-donate-25000-reward-directly-jayme-closs'>Jennie-O, Hormel to donate $25,000 reward directly to Jayme Closs</a></li><li><a href='/news/government-and-politics/4561233-ashby-elevator-embezzling-scheme-prompts-call-farmer'>Ashby Elevator embezzling scheme prompts call for farmer protections</a></li><li><a href='/business/agriculture/4559545-making-agriculture-more-humane-temple-grandin-livestock-handling-expert'>Making agriculture more humane: Temple Grandin, livestock handling expert, shares her wisdom</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="https://classifieds2.forumcomm.com/fcccontent/WFCategoryClassification.aspx" target="_self">Place a Business Announcement</a></li></ul></div></div></li><li class='leaf'><a href="/milestones" target="_self">milestones</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/milestones/4556146-carol-e-priest'>Carol E. Priest</a></li><li><a href='/milestones/4552847-bratager-leach'>Bratager-Leach</a></li><li><a href='/milestones/4517098-orlan-and-linda-lauderbaugh'>Orlan And Linda Lauderbaugh </a></li><li><a href='/milestones/4503260-daniel-bonnie-grundmeier'>Daniel &amp; Bonnie Grundmeier</a></li><li><a href='/milestones/4500025-frost-oakes'>Frost-Oakes</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/milestones/anniversaries" target="_self">anniversaries</a></li><li><a href="/milestones/birthdays" target="_self">birthdays</a></li><li><a href="/milestones/engagements" target="_self">engagements</a></li><li><a href="/taxonomy/term/285634345" target="_self">new arrivals</a></li><li><a href="/milestones/weddings" target="_self">weddings</a></li><li><a href="/milestones/other-celebrations" target="_self">other celebrations</a></li></ul></div></div></li><li class='leaf'><a href="/opinion" target="_self">opinion</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/opinion/columns/4562218-mcfeely-pelican-rapids-confronts-future-downtown-dam'>McFeely: Pelican Rapids confronts future of downtown dam</a></li><li><a href='/opinion/letters/4561651-letter-editor-it-takes-special-effort-look-facts'>LETTER TO THE EDITOR: It takes special effort to look up the facts</a></li><li><a href='/opinion/letters/4560588-letter-editor-impact-hockey-day-event-was-great'>LETTER TO THE EDITOR: Impact of Hockey Day event was great</a></li><li><a href='/opinion/editorials/4560520-pioneer-editorial-hockey-day-shines-light-bemidji'>PIONEER EDITORIAL: Hockey Day shines a light on Bemidji</a></li><li><a href='/news/government-and-politics/4559843-commentary-trump-dealmaker-who-cant-seem-make-deal'>Commentary: Trump is dealmaker who can&#039;t seem to make deal</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/tags/commentary-0" target="_self">commentary</a></li><li><a href="/opinion/editorials" target="_self">editorial</a></li><li><a href="/opinion/letters" target="_self">letters</a></li><li><a href="https://classifieds2.forumcomm.com/forumcele/WFCategoryClassification.aspx" target="_self">Submit a Political Letter</a></li></ul></div></div></li><li class='leaf no-doormat'><a href="https://mnpublicnotice.com/searchresults.aspx?paperid=1000" target="_self">public notices</a></li>        </ul>
    </div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-weather" class="zone zone-weather clearfix container-16">
    <div class="grid-16 region region-weather" id="region-weather">
  <div class="region-inner region-weather-inner">
    <div class="block block-fcc-weather block-fcc-weather-wrapper block-fcc-weather-fcc-weather-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="fcc_weather_wrapper" class="weather-forecast-container clearfix">
  <h2 class="hide-title">Weather Forecast</h2>
  <a href="javascript:void(0)" id="fcc_weather_close" class="fcc-weather-close">Close</a>
  <div class="weather-col-first">
    <ul class="quicktabs-tabs">
      <li class="first" id="fcc_weather_show_forecast_tab"><a href="javascript:void(0)" id="fcc_weather_show_forecast">Forecast</a></li>
      <li class="last" id="fcc_weather_show_radar_tab"><a href="javascript:void(0)" id="fcc_weather_show_radar">Radar</a></li>
    </ul>
  </div>

  <div class="weather-col weather-col-ad">
    <div class="weather-ad-wrapper">
          </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-sliding-billboard" class="zone zone-sliding-billboard clearfix container-16">
    <div class="grid-16 region region-sliding-billboard" id="region-sliding-billboard">
  <div class="region-inner region-sliding-billboard-inner">
    <div class="block block-fcc-advertising block-top-leaderboard-ad block-fcc-advertising-top-leaderboard-ad odd block-without-title" id="block-fcc-advertising-top-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='top-leaderboard-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('top-leaderboard-ad');
          });
          jQuery(window).on('load', function() {
            refreshBid('top-leaderboard-ad', 'top_leaderboard_ad');
          });
        </script>
      </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>    
          <section id="section-content" class="section section-content">
    
  <div id="zone-alert" class="zone zone-alert clearfix container-16">
    <div class="grid-16 region region-alert" id="region-alert">
  <div class="region-inner region-alert-inner">
    <div class="block block-fcc-live-video block-fcc-live-video-ajax-container block-fcc-live-video-fcc-live-video-ajax-container odd block-without-title" id="block-fcc-live-video-fcc-live-video-ajax-container">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="fcc-live-video-ajax-container"></div>    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-main-content" class="zone zone-main-content clearfix container-16">
    <div class="grid-10 region region-content fcc-omega-content first-omega-col" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                                                        <ul class="action-links"></ul>    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Schema.org Tags --> <div itemscope itemtype='http://schema.org/NewsArticle'> <meta itemprop='articleSection' content="News "> <meta itemprop='dateline' content="Bemidji,Minnesota 56619"> <meta itemprop='articleBody' content="&lt;p&gt;WASHINGTON - His poll numbers were plummeting. His FBI director was decrying the dysfunction. The nation's air travel was in chaos. Federal workers were lining up at food banks. Economic growth was at risk of flatlining, and even some Republican senators were in open revolt.&lt;/p&gt;&lt;p&gt;So on Friday, the 35th day of a government shutdown that he said he was proud to instigate, President Donald Trump finally folded. After vowing for weeks that he would keep the government closed unless he secured billions in funding for his promised border wall, Trump agreed to reopen it.&lt;/p&gt;&lt;p&gt;He got $0 instead.&lt;/p&gt;&lt;p&gt;Trump's capitulation to Democrats marked a humiliating low point in a polarizing presidency and sparked an immediate backlash among some conservative allies, who cast him as a wimp.&lt;/p&gt;&lt;p&gt;Elected as a self-proclaimed master dealmaker and business wizard who would bend Washington to his will and stand firm on his campaign promises - chief among them the wall - Trump risks being exposed as ineffective.&lt;/p&gt;&lt;p&gt;&quot;He was the prisoner of his own impulse and it turned into a catastrophe for him,&quot; said David Axelrod, a former White House adviser to President Barack Obama. &quot;The House of Representatives has power and authority - and now a speaker who knows how to use it - so that has to become part of his calculation or he'll get embarrassed again.&quot;&lt;/p&gt;&lt;p&gt;Trump's quest for at least some portion of a wall along the U.S.-Mexico border is not over, however. Friday's agreement only temporarily reopens the government, providing a three-week period for Congress to negotiate a longer-term spending agreement. The president said he would continue advocating for his signature campaign promise and threatened to again shut down the government or declare a national emergency to use his unilateral powers to build the wall if Congress does not appropriate wall funding by Feb. 15.&lt;/p&gt;&lt;p&gt;&quot;Let me be very clear: We really have no choice but to build a powerful wall or steel barrier,&quot; Trump said Friday. He also tweeted in the evening that his decision &quot;was in no way a concession.&quot;&lt;/p&gt;&lt;p&gt;But when Trump stood alone in a bitter-cold White House Rose Garden on Friday afternoon to announce the government was reopening with no money for the wall, he punctuated five weeks of miscalculation and mismanagement by him and his administration.&lt;/p&gt;&lt;p&gt;This account of Trump's stymied pursuit of border wall funding is based on interviews with more than a dozen senior administration officials, Trump confidants and others briefed on internal discussions, many of whom requested anonymity to speak candidly.&lt;/p&gt;&lt;p&gt;For weeks, Trump has sought an exit ramp from the shutdown that would still secure wall funding, and for weeks his advisers failed to identify a viable one.&lt;/p&gt;&lt;p&gt;Trump repeatedly predicted to advisers that House Speaker Nancy Pelosi, D-Calif., would cave and surmised that she had a problem with the more liberal members of her caucus. But she held firm, and her members stayed united.&lt;/p&gt;&lt;p&gt;&quot;Why are they always so loyal?&quot; Trump asked in one staff meeting, complaining that Democrats so often stick together while Republicans sometimes break apart, according to attendees.&lt;/p&gt;&lt;p&gt;As for their negotiations, Trump and Pelosi had not spoken since their Jan. 9session in which the president stormed out of the White House Situation Room. In a private meeting with some columnists earlier this week, Pelosi was asked why she thought Trump had not created a more potent nickname for her than &quot;Nancy.&quot; She replied, according to a senior Democratic aide, &quot;Some people think that's because he understands the power of the speaker.&quot;&lt;/p&gt;&lt;p&gt;Trump and his advisers misunderstood the will of Democrats to oppose wall funding. Jared Kushner, the president's son-in-law, emerged as the most powerful White House adviser during the shutdown and told colleagues that Trump's plan for $5.7 billion in wall funding would get Democratic votes in the Senate on Thursday, astonishing Capitol Hill leaders and other White House aides.&lt;/p&gt;&lt;p&gt;Kushner, who Trump jokingly says is to the &quot;left,&quot; pitched a broader immigration deal and had faith that he could negotiate a grand bargain in the coming weeks, according to people familiar with his discussions. He pitched a big deal to Latino groups this week and also with members of the Koch network, the people said.&lt;/p&gt;&lt;p&gt;Trump, who fretted about the shutdown's impact on the economy and his personal popularity, cast about for blame and pointed fingers at his staff - including Kushner - for failing to resolve the impasse, according to aides.&lt;/p&gt;&lt;p&gt;At a meeting Wednesday with conservative groups, the president accused former House speaker Paul Ryan, R-Wis., of having &quot;screwed him&quot; by not securing border wall money when Republicans had the majority, according to one attendee, Mark Krikorian, executive director of the Center for Immigration Studies. He said Ryan should have gotten him money before he left but he had no juice and had &quot;gone fishing,&quot; according to two attendees.&lt;/p&gt;&lt;p&gt;Ryan had warned the president against a shutdown and told him it would be politically disastrous, according to a person familiar with their conversations.&lt;/p&gt;&lt;p&gt;All the while, Trump vowed he would never capitulate to Democrats. At the Wednesday meeting, &quot;He said there would be no caving,&quot; Krikorian said. &quot;Everybody who spoke up applauded him for not caving, but warned him that any further movement toward the Democrats' direction would be a problem.&quot;&lt;/p&gt;&lt;p&gt;White House aides had been monitoring Transportation Security Administration data on airport security delays and staffing levels several times a day. Officials said Thursday that the situation was worsening and would probably force the end of the shutdown.&lt;/p&gt;&lt;p&gt;But events at the Capitol on Thursday are largely what triggered Trump to conclude that he had run out of time and that he had to reopen the government, his aides said.&lt;/p&gt;&lt;p&gt;Trump lost control of his party as fissures emerged among exasperated Republican senators. Six of them voted Thursday for a Democratic spending bill, and others privately voiced frustration with Vice President Mike Pence and Senate Majority Leader Mitch McConnell, R-Ky., during a closed-door, contentious luncheon.&lt;/p&gt;&lt;p&gt;&quot;Everyone who saw the floor action realized we were basically at the same place where we began and we needed a different solution,&quot; a White House official said of Thursday's votes.&lt;/p&gt;&lt;p&gt;McConnell called Trump on Thursday to say that the shutdown could not hold because some of his members were in revolt. The president did not commit to ending it in that call, but he phoned McConnell back that evening to say he had concluded the shutdown had to end, according to a person with knowledge of the conversations.&lt;/p&gt;&lt;p&gt;Under attack from some Republican colleagues, McConnell told senators on Friday that Trump had come up with the idea for a three-week deal - and that the president would be announcing it.&lt;/p&gt;&lt;p&gt;When Rep. Peter King, R-N.Y., visited the White House on Thursday, he said Trump was in a &quot;pragmatic&quot; mood, mentioning the failed Senate votes and saying he wanted to make a deal.&lt;/p&gt;&lt;p&gt;Pence and Kushner presented the president with several options that would reopen the government, according to a White House official. They included using his executive authority to declare a national emergency and redirect other public funds for the wall, an option Trump said Friday he was holding in reserve. Trump also briefly considered a commission that would study a wall, according to a senior administration official.&lt;/p&gt;&lt;p&gt;On Thursday night, the president grew annoyed at Mick Mulvaney when the acting White House chief of staff talked with him about policy prescriptions for the next three weeks and what an eventual deal might look like, according to one person familiar with the conversation.&lt;/p&gt;&lt;p&gt;Administration officials began immediately on this next phase; Mulvaney and Homeland Security Secretary Kirstjen Nielsen met privately with a handful of Republican senators at Camp David on Friday evening to start discussing what a border security agreement might look like, according to multiple people familiar with the gathering.&lt;/p&gt;&lt;p&gt;Ultimately, aides said, Trump was willing to table debate over wall funding because he is convinced he can win over support from some Democratic lawmakers over the next three weeks.&lt;/p&gt;&lt;p&gt;Friday's agreement allows for a conference committee made up of rank-and-file members from each party to negotiate border security funding, which White House aides said they believe will enable more flexibility than existed during Trump's stalemate with Pelosi.&lt;/p&gt;&lt;p&gt;A senior White House official said the administration's negotiating team has received &quot;dozens of signals from Democrats that they are willing to give the president wall money,&quot; but declined to name any such lawmakers.&lt;/p&gt;&lt;p&gt;The administration may have been referring to a letter written by freshman Rep. Elaine Luria, D-Va., and signed by more than 30 House Democrats, which merely called for a vote on Trump's border security proposal once the government reopens.&lt;/p&gt;&lt;p&gt;But &quot;that vote would obviously fail in the House,&quot; one senior Democratic aide pointed out. &quot;This is just pathetic spin.&quot;&lt;/p&gt;&lt;p&gt;Sen. Richard Blumenthal, D-Conn., said, &quot;The poll numbers tell a very stark story, but it's only part of the more enduring longer-term effect on the president's credibility. He essentially held America hostage for a vanity project and a campaign applause line that the American people saw clearly was never worth shutting down the government to achieve.&quot;&lt;/p&gt;&lt;p&gt;Trump's approval ratings have fallen in most public polls, including a Washington Post-ABC News survey released Friday that found 37 percent approve of his presidency and 58 percent disapprove.&lt;/p&gt;&lt;p&gt;Trump risks further angering independent voters who do not agree with the prolonged shutdown and conservatives who disapprove of him caving after 35 days with no win.&lt;/p&gt;&lt;p&gt;Conservative commentator Ann Coulter, whose criticism of Trump in mid-December helped inspire the president to shut the government in protest over wall funding, registered her disapproval of his Friday decision.&lt;/p&gt;&lt;p&gt;&quot;Good news for George Herbert Walker Bush: As of today, he is no longer the biggest wimp ever to serve as President of the United States,&quot; Coulter tweeted.&lt;/p&gt;&lt;p&gt;For months, Republican senators had been trying to warn Trump against a shutdown. Last June, Senate Appropriations Committee Chairman Richard Shelby, R-Ala., and Sen. Shelley Moore Capito, R-W.Va., the chamber's point person on Homeland Security funding, met privately with Trump not only to tout their bipartisan border security spending package but also to nudge him away from a confrontation over the wall.&lt;/p&gt;&lt;p&gt;&quot;I just said, 'shutdowns are miserable,' &quot; Capito said Friday, recounting that Oval Office conversation. &quot;The last one was miserable. And this one was double miserable, and so, you know, maybe you have to live through it to really get the sense of it.&quot;&lt;/p&gt;&lt;p&gt;King faulted the conservative Freedom Caucus, led by Reps. Mark Meadows, R-N.C., and Jim Jordan, R-Ohio, both Trump confidants, for steering the president in the wrong direction.&lt;/p&gt;&lt;p&gt;&quot;I hope he ignores them for the next three weeks,&quot; King said. &quot;It's the charge of the light brigade. It's the valley of death.&quot;&lt;/p&gt;&lt;p&gt;This article was written by Philip Rucker, Josh Dawsey and Seung Min Kim, reporters for The Washington Post.&lt;/p&gt;"> <span itemprop='headline'> <meta itemprop='headline' content="Inside Trump's decision to end standoff"> <meta itemprop='author' content="Washington Post"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/images/social_default_image.png"> <meta itemprop="width" content="128"> <meta itemprop="height" content="128"> </div> <meta itemprop="name" content="Forum Communications Company"> </div> <meta itemprop='datePublished' content="2019-01-26T09:40:44"> <meta itemprop='dateModified' content="2019-01-26T09:44:00"> <link itemprop='mainEntityOfPage' content="node/4562364"> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="url" content="https://www.bemidjipioneer.com/sites/default/files/styles/square_300/public/fieldimages/0126/presidentdonaldtrumpwalkstothewhitehouserosegardentoannouncetheplantoendthepartialgovernmentshutdown_0.jpg?itok=ud3h_4VI"> <meta itemprop="width" content="5294"> <meta itemprop="height" content="3529"> </span> <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'> <meta itemprop='author' content="Washington Post"> </div> <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'> <meta itemprop='name' content="Inside Trump's decision to end standoff "> </div> <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'> <meta itemprop='addressLocality' content="Bemidji"> <meta itemprop='addressRegion' content="Minnesota"> <meta itemprop='streetAddress' content="P.O. Box 455"> <meta itemprop='postalCode' content="56619"> </div> </div><div id='first-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('first-mobile-ad');
          });
          jQuery(window).on('load', function() {
            refreshBid('first-mobile-ad', 'first_mobile_ad');
          });
        </script>
        </div><h1 class='node-title'>Inside Trump's decision to end standoff</h1>
<div class='node-byline'>
  <span class='node-byline-author'>By <a href='/users/washington-post'>Washington Post</a></span>
  <span class='node-byline-time'> Today  at 9:40 a.m.</span>
  <!--Share buttons-->
  <div id="sticky-anchor"></div>
  <div id="sticky" class='node-share-buttons'>
    <div class="addthis_sharing_toolbox"></div>
  </div>
  </div><div class='node-image-wrapper large'><div style='position: relative;'><img class='node-image large' src='https://www.bemidjipioneer.com/sites/default/files/styles/16x9_620/public/fieldimages/0126/presidentdonaldtrumpwalkstothewhitehouserosegardentoannouncetheplantoendthepartialgovernmentshutdown_0.jpg?itok=phpxinQT' data-featherlight='https://www.bemidjipioneer.com/sites/default/files/styles/full_1000/public/fieldimages/0126/presidentdonaldtrumpwalkstothewhitehouserosegardentoannouncetheplantoendthepartialgovernmentshutdown_0.jpg?itok=rQi--g0C'><img class='image-info' src='/sites/all/themes/fcc_basetheme/images/image-info.png'><span class='image-caption image-caption-display'>President Donald Trump walks to the White House Rose Garden to announce the plan to end the partial government shutdown. Washington Post photo by Jabin Botsford.</span></div></div><style>.page-node div.article-slider ul li {display:block;} img.image-info {float: none; display: none !important;} div span.image-caption-display {display: inline-block; width: 100%;}</style><div class='node-body'><p>WASHINGTON - His poll numbers were plummeting. His FBI director was decrying the dysfunction. The nation's air travel was in chaos. Federal workers were lining up at food banks. Economic growth was at risk of flatlining, and even some Republican senators were in open revolt.</p></div><div id='second-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('second-mobile-ad');
          });
          jQuery(window).on('load', function() {
            refreshBid('second-mobile-ad', 'second_mobile_ad');
          });
        </script>
        </div>    <script type="text/javascript">
        // Google Consumer Survey
        (function () {
            var ARTICLE_URL = window.location.href;
            var CONTENT_ID = 'everything';
            document.write(
                    '<scr' + 'ipt ' +
                    'src="//survey.g.doubleclick.net/survey?site=_x73ywtliiiqpk326snggn57uy4' +
                    '&url=' + encodeURIComponent(ARTICLE_URL) +
                    (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                    '&random=' + (new Date).getTime() +
                    '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
        })();
    </script>
<div class='p402_premium'><div class='node-body'><p>So on Friday, the 35th day of a government shutdown that he said he was proud to instigate, President Donald Trump finally folded. After vowing for weeks that he would keep the government closed unless he secured billions in funding for his promised border wall, Trump agreed to reopen it.</p><p>He got $0 instead.</p><p>Trump's capitulation to Democrats marked a humiliating low point in a polarizing presidency and sparked an immediate backlash among some conservative allies, who cast him as a wimp.</p><div id='jobsHQ-hotjobs-single-0' class='jobsHQ-hotjobs-single'></div><p>Elected as a self-proclaimed master dealmaker and business wizard who would bend Washington to his will and stand firm on his campaign promises - chief among them the wall - Trump risks being exposed as ineffective.</p><p>"He was the prisoner of his own impulse and it turned into a catastrophe for him," said David Axelrod, a former White House adviser to President Barack Obama. "The House of Representatives has power and authority - and now a speaker who knows how to use it - so that has to become part of his calculation or he'll get embarrassed again."</p><p>Trump's quest for at least some portion of a wall along the U.S.-Mexico border is not over, however. Friday's agreement only temporarily reopens the government, providing a three-week period for Congress to negotiate a longer-term spending agreement. The president said he would continue advocating for his signature campaign promise and threatened to again shut down the government or declare a national emergency to use his unilateral powers to build the wall if Congress does not appropriate wall funding by Feb. 15.</p><div id='jobsHQ-hotjobs-single-1' class='jobsHQ-hotjobs-single'></div><p>"Let me be very clear: We really have no choice but to build a powerful wall or steel barrier," Trump said Friday. He also tweeted in the evening that his decision "was in no way a concession."</p><p>But when Trump stood alone in a bitter-cold White House Rose Garden on Friday afternoon to announce the government was reopening with no money for the wall, he punctuated five weeks of miscalculation and mismanagement by him and his administration.</p><p>This account of Trump's stymied pursuit of border wall funding is based on interviews with more than a dozen senior administration officials, Trump confidants and others briefed on internal discussions, many of whom requested anonymity to speak candidly.</p><div id='jobsHQ-hotjobs-single-2' class='jobsHQ-hotjobs-single'></div><div id='mid-leaderboard-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('mid-leaderboard-ad');
          });
          jQuery(window).ready(function() {
            refreshBid('mid-leaderboard-ad', 'mid_leaderboard_ad');
          });
        </script>
        </div><p>For weeks, Trump has sought an exit ramp from the shutdown that would still secure wall funding, and for weeks his advisers failed to identify a viable one.</p><p>Trump repeatedly predicted to advisers that House Speaker Nancy Pelosi, D-Calif., would cave and surmised that she had a problem with the more liberal members of her caucus. But she held firm, and her members stayed united.</p><p>"Why are they always so loyal?" Trump asked in one staff meeting, complaining that Democrats so often stick together while Republicans sometimes break apart, according to attendees.</p><p>As for their negotiations, Trump and Pelosi had not spoken since their Jan. 9session in which the president stormed out of the White House Situation Room. In a private meeting with some columnists earlier this week, Pelosi was asked why she thought Trump had not created a more potent nickname for her than "Nancy." She replied, according to a senior Democratic aide, "Some people think that's because he understands the power of the speaker."</p><p>Trump and his advisers misunderstood the will of Democrats to oppose wall funding. Jared Kushner, the president's son-in-law, emerged as the most powerful White House adviser during the shutdown and told colleagues that Trump's plan for $5.7 billion in wall funding would get Democratic votes in the Senate on Thursday, astonishing Capitol Hill leaders and other White House aides.</p><p>Kushner, who Trump jokingly says is to the "left," pitched a broader immigration deal and had faith that he could negotiate a grand bargain in the coming weeks, according to people familiar with his discussions. He pitched a big deal to Latino groups this week and also with members of the Koch network, the people said.</p><p>Trump, who fretted about the shutdown's impact on the economy and his personal popularity, cast about for blame and pointed fingers at his staff - including Kushner - for failing to resolve the impasse, according to aides.</p><p>At a meeting Wednesday with conservative groups, the president accused former House speaker Paul Ryan, R-Wis., of having "screwed him" by not securing border wall money when Republicans had the majority, according to one attendee, Mark Krikorian, executive director of the Center for Immigration Studies. He said Ryan should have gotten him money before he left but he had no juice and had "gone fishing," according to two attendees.</p><p>Ryan had warned the president against a shutdown and told him it would be politically disastrous, according to a person familiar with their conversations.</p><p>All the while, Trump vowed he would never capitulate to Democrats. At the Wednesday meeting, "He said there would be no caving," Krikorian said. "Everybody who spoke up applauded him for not caving, but warned him that any further movement toward the Democrats' direction would be a problem."</p><p>White House aides had been monitoring Transportation Security Administration data on airport security delays and staffing levels several times a day. Officials said Thursday that the situation was worsening and would probably force the end of the shutdown.</p><p>But events at the Capitol on Thursday are largely what triggered Trump to conclude that he had run out of time and that he had to reopen the government, his aides said.</p><p>Trump lost control of his party as fissures emerged among exasperated Republican senators. Six of them voted Thursday for a Democratic spending bill, and others privately voiced frustration with Vice President Mike Pence and Senate Majority Leader Mitch McConnell, R-Ky., during a closed-door, contentious luncheon.</p><p>"Everyone who saw the floor action realized we were basically at the same place where we began and we needed a different solution," a White House official said of Thursday's votes.</p><p>McConnell called Trump on Thursday to say that the shutdown could not hold because some of his members were in revolt. The president did not commit to ending it in that call, but he phoned McConnell back that evening to say he had concluded the shutdown had to end, according to a person with knowledge of the conversations.</p><p>Under attack from some Republican colleagues, McConnell told senators on Friday that Trump had come up with the idea for a three-week deal - and that the president would be announcing it.</p><p>When Rep. Peter King, R-N.Y., visited the White House on Thursday, he said Trump was in a "pragmatic" mood, mentioning the failed Senate votes and saying he wanted to make a deal.</p><p>Pence and Kushner presented the president with several options that would reopen the government, according to a White House official. They included using his executive authority to declare a national emergency and redirect other public funds for the wall, an option Trump said Friday he was holding in reserve. Trump also briefly considered a commission that would study a wall, according to a senior administration official.</p><p>On Thursday night, the president grew annoyed at Mick Mulvaney when the acting White House chief of staff talked with him about policy prescriptions for the next three weeks and what an eventual deal might look like, according to one person familiar with the conversation.</p><p>Administration officials began immediately on this next phase; Mulvaney and Homeland Security Secretary Kirstjen Nielsen met privately with a handful of Republican senators at Camp David on Friday evening to start discussing what a border security agreement might look like, according to multiple people familiar with the gathering.</p><p>Ultimately, aides said, Trump was willing to table debate over wall funding because he is convinced he can win over support from some Democratic lawmakers over the next three weeks.</p><p>Friday's agreement allows for a conference committee made up of rank-and-file members from each party to negotiate border security funding, which White House aides said they believe will enable more flexibility than existed during Trump's stalemate with Pelosi.</p><p>A senior White House official said the administration's negotiating team has received "dozens of signals from Democrats that they are willing to give the president wall money," but declined to name any such lawmakers.</p><p>The administration may have been referring to a letter written by freshman Rep. Elaine Luria, D-Va., and signed by more than 30 House Democrats, which merely called for a vote on Trump's border security proposal once the government reopens.</p><p>But "that vote would obviously fail in the House," one senior Democratic aide pointed out. "This is just pathetic spin."</p><p>Sen. Richard Blumenthal, D-Conn., said, "The poll numbers tell a very stark story, but it's only part of the more enduring longer-term effect on the president's credibility. He essentially held America hostage for a vanity project and a campaign applause line that the American people saw clearly was never worth shutting down the government to achieve."</p><p>Trump's approval ratings have fallen in most public polls, including a Washington Post-ABC News survey released Friday that found 37 percent approve of his presidency and 58 percent disapprove.</p><p>Trump risks further angering independent voters who do not agree with the prolonged shutdown and conservatives who disapprove of him caving after 35 days with no win.</p><p>Conservative commentator Ann Coulter, whose criticism of Trump in mid-December helped inspire the president to shut the government in protest over wall funding, registered her disapproval of his Friday decision.</p><p>"Good news for George Herbert Walker Bush: As of today, he is no longer the biggest wimp ever to serve as President of the United States," Coulter tweeted.</p><p>For months, Republican senators had been trying to warn Trump against a shutdown. Last June, Senate Appropriations Committee Chairman Richard Shelby, R-Ala., and Sen. Shelley Moore Capito, R-W.Va., the chamber's point person on Homeland Security funding, met privately with Trump not only to tout their bipartisan border security spending package but also to nudge him away from a confrontation over the wall.</p><p>"I just said, 'shutdowns are miserable,' " Capito said Friday, recounting that Oval Office conversation. "The last one was miserable. And this one was double miserable, and so, you know, maybe you have to live through it to really get the sense of it."</p><p>King faulted the conservative Freedom Caucus, led by Reps. Mark Meadows, R-N.C., and Jim Jordan, R-Ohio, both Trump confidants, for steering the president in the wrong direction.</p><p>"I hope he ignores them for the next three weeks," King said. "It's the charge of the light brigade. It's the valley of death."</p><p><i>This article was written by Philip Rucker, Josh Dawsey and Seung Min Kim, reporters for The Washington Post.</i></p></div><div style='clear:both;'></div></div><script type="text/javascript">try {_402_Show();} catch (e) {}</script>
<div class='recommended node-ad-mobile nocontent'></div><script type='text/javascript'>
				jQuery('.recommended.node-ad-mobile a').on('click', function() {
					ga('send', 'event', 'Recommended', 'click', 'recommended-click');
					ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
				});
			</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-mobile a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-mobile a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script><div id='third-mobile-ad-container'>
        <div id='third-mobile-ad' class='mobile-ad'>
          <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('third-mobile-ad');
            });
            // Pass in the slot name for the ad
            jQuery(window).on('load', function() {
              jQuery('#third-mobile-ad-container').lazyload('third-mobile-ad');
            });
          </script>
          </div>
        </div><div class='node-related-topics clearfix'><span class='label'>Explore related topics:</span><a class='topic category' href='//www.bemidjipioneer.com/taxonomy/term/1'>News</a><a class='topic category' href='//www.bemidjipioneer.com/taxonomy/term/402687'>government and politics</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/61924'>Donald Trump</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/71527'>Government shutdown</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/1258'>Economy</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/9260'>Furlough</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/12501'>TSA</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/34332'>airports</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/437590'>U.S.-Mexico border</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/336654'>border wall</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/28341'>border security</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/47110'>Nancy Pelosi</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/35475'>U.S. Congress</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/2415'>U.S. Senate</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/4151'>Democrats</a><a class='topic tag' href='//www.bemidjipioneer.com/taxonomy/term/2159'>Republicans</a></div><div id='ad-content-distribution'></div><div id='fourth-mobile-ad-container'>
        <div id='fourth-mobile-ad' class='mobile-ad'>
          <script type='text/javascript'>
            googletag.cmd.push(function() {
              googletag.display('fourth-mobile-ad');
            });
            // Pass in the slot name for the ad
            jQuery(window).on('load', function() {
              jQuery('#fourth-mobile-ad-container').lazyload('fourth-mobile-ad');
            });
          </script>
          </div>
        </div><script type='text/javascript'>
  ga('send', 'event', 'article', 'length', 'paragraphs',45);
  ga('send', 'event', 'article', 'paragraphs', '45');
  ga('send', 'event', 'article', 'length', 'characters',11466);
  ga('send', 'event', 'article', 'age', 'Less than 1 hour');
  ga('send', 'event', 'article', 'age', 'interval',3359);

  // Combined Sites
  ga('combinedSites.send', 'event', 'article', 'length', 'paragraphs',45);
  ga('combinedSites.send', 'event', 'article', 'paragraphs', '45');
  ga('combinedSites.send', 'event', 'article', 'length', 'characters',11466);
  ga('combinedSites.send', 'event', 'article', 'age', 'Less than 1 hour');
  ga('combinedSites.send', 'event', 'article', 'age', 'interval',3359);
</script>
    </div>
  </div>
</div>          </div>
</div>
<aside class="grid-6 region region-sidebar-first  fcc-omega-sidebar last-omega-col" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-fcc-advertising block-origami-ad block-fcc-advertising-origami-ad odd block-without-title" id="block-fcc-advertising-origami-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="origami-ad-container"></div>

  <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="1a8a11c8-4504-4108-b773-8d7279f7ce8c">
  </script>
    </div>
  </div>
</div><div class="block block-fcc-advertising block-first-sidebar-ad block-fcc-advertising-first-sidebar-ad even block-without-title" id="block-fcc-advertising-first-sidebar-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='first-sidebar-ad-container'>
        <div id='first-sidebar-ad'>
          <script>
            googletag.cmd.push(function() {
              googletag.display('first-sidebar-ad');
            });
            jQuery(window).on('load', function() {
              refreshBid('first-sidebar-ad', 'first_sidebar_ad');
            });
          </script>
        </div>
      </div>    </div>
  </div>
</div><div class="block block-fcc-custom-blocks block-trending-latest block-fcc-custom-blocks-trending-latest odd block-without-title" id="block-fcc-custom-blocks-trending-latest">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="space-eater latest-trending nocontent">
    <div class="select-homepage">
    <a class="active latest" href="/latest">Latest</a>
  </div>
  <div class="space-eater-section fcc-latest">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/news/government-and-politics/4562364-inside-trumps-decision-end-standoff">Inside Trump's decision to end standoff<span class='latest-date'>55 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/sports/hockey/4562333-swaney-puts-show-umd-rout-nebraska-omaha">Swaney puts on show in UMD rout of Nebraska-Omaha<span class='latest-date'>10 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/sports/hockey/4562321-miller-scheel-gave-und-shot-against-no-1-st-cloud">Miller: Scheel gave UND a shot against No. 1 St. Cloud<span class='latest-date'>11 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/sports/hockey/4562319-boys-hockey-jacks-clipped-cards-4-2-loss">BOYS HOCKEY: Jacks clipped by Cards in 4-2 loss<span class='latest-date'>11 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/sports/wrestling/4562313-wrestling-bemidji-battles-top-10-anoka-willmar-home-tri-split">WRESTLING: Bemidji battles top-10 Anoka, Willmar in home-tri split<span class='latest-date'>11 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-5">
        <div class="space-eater-headline class-14px"><a href="/sports/hockey/4562312-womens-hockey-beavers-roll-5-2-win-over-mavericks">WOMEN’S HOCKEY: Beavers roll to 5-2 win over Mavericks<span class='latest-date'>11 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-6">
        <div class="space-eater-headline class-14px"><a href="/sports/hockey/4562292-scsu-gets-hustle-goal-beats-und">SCSU gets hustle goal, beats UND<span class='latest-date'>11 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-7">
        <div class="space-eater-headline class-14px"><a href="/sports/basketball/4562293-mitchell-helps-hot-jazz-cool-off%C2%A0timberwolves">Mitchell helps hot Jazz cool off Timberwolves<span class='latest-date'>11 hours ago</span></a></div>
      </div>
        <a class="more" href="/latest">more <span class="arrow">〉</span></a>
</div></div>
    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-jobshq-widget block-boxes-jobshq-widget even block-without-title" id="block-boxes-jobshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-jobshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="jobs_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-carshq-widget block-boxes-carshq-widget odd block-without-title" id="block-boxes-carshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-carshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="carsHQ_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-apartmentshq-widget block-boxes-apartmentshq-widget even block-without-title" id="block-boxes-apartmentshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-apartmentshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="apartments_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
  
  <div id="zone-bottom-leaderboard" class="zone zone-bottom-leaderboard clearfix container-16">
    <div class="grid-16 region region-bottom-leaderboard" id="region-bottom-leaderboard">
  <div class="region-inner region-bottom-leaderboard-inner">
    <div class="block block-fcc-advertising block-bottom-leaderboard-ad block-fcc-advertising-bottom-leaderboard-ad odd block-without-title" id="block-fcc-advertising-bottom-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script>
jQuery(document).ready(function() {
  // This will fire when document is ready:
  jQuery(window).resize(function() {
      // This will fire each time the window is resized:
    
      if(jQuery(window).width() < 480) {
        if(jQuery('#origami_mobile_widget').is(':empty')){
          var script = document.createElement("script");
          script.setAttribute("charset", "UTF-8");
          script.setAttribute("src", "https://origami.secure.ownlocal.com/origami-widget.js");
          script.setAttribute("id", "origami-ad-widget");
          script.setAttribute("data-partner-id", "1a8a11c8-4504-4108-b773-8d7279f7ce8c");
          script.setAttribute("data-ad-container-ids", "origami-ad-container2");
          script.setAttribute("type", "text/javascript");
          var head = document.getElementsByTagName("head")[0];
          head.appendChild(script);
          var origami = jQuery('<div></div>').attr("id", "origami-ad-container2");
          jQuery('#origami_mobile_widget').append(origami);
        }
      }
      else{ 
        jQuery('#origami_mobile_widget').empty();
      }
  }).resize(); // This will simulate a resize to trigger the initial run.
});
</script>
<div id="origami_mobile_widget" style="width: 300px; margin: 30px auto 10px;"></div>


<div id='bottom-leaderboard-ad-container'>
      <div id='bottom-leaderboard-ad'>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
              googletag.display('bottom-leaderboard-ad');
          });
          // Pass in the slot name for the ad
          jQuery(window).on('load', function() {
            jQuery('#bottom-leaderboard-ad-container').lazyload('bottom-leaderboard-ad');
          });
        </script>
      </div>
    </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-16">
    <div class="grid-4 fcc-omega-postscript first-omega-col region region-postscript-first">
  <section class="block">
    <h2>Account</h2>
    <ul>
      <li><a href="/user" title="">Manage My Account</a></li>
      <li><a href='http://www.forumnewspaper.com/bemidjipioneer/' title=''>Manage Home Delivery</a></li>      <li><a href="/privacy" title="">Privacy Policy</a></li>
      <li><a href="/terms" title="">Terms and Conditions</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-second">
  <section class="block">
    <h2>Newspaper</h2>
    <ul>
      <li><a href="https://allaccess.forumcomm.com/allaccess/bemidjipioneer" title="">Subscribe to the Paper</a></li><li><a href="http://digital.olivesoftware.com/Olive/ODN/BemidjiPioneer/Default.aspx" title="Access E-Paper">Access E-Paper</a></li>          </ul>
  </section>
</div>
<div class="grid-4 fcc-omega-postscript region region-postscript-third">
  <section class="block">
    <h2>Contact</h2>
    <ul>
      <li><a href="/contact-us" title="">Contact Us</a></li>
      <li><a href="mailto:customerservice+bemidjipioneer.com@forumcomm.com" title="">Get Website Help</a></li>
      <li><a href="http://www.forumcomm.com/careers/" title="">Work With Us</a></li>
    </ul>
  </section>
</div>
<div class="grid-4 fcc-omega-postscript last-omega-col region region-postscript-fourth">
  <section class="block">
    <h2>More</h2>
    <ul>
      <li><a href="//www.jobshq.com" target="_blank" title="JobsHQ">JobsHQ</a></li>
      <li><a href="http://www.carshq.com" target="_blank" title="CarsHQ">CarsHQ</a></li>
      <li><a href="//www.homeshq.com" target="_blank" title="HomesHQ">HomesHQ</a></li>
      <li><a href="http://www.northlandoutdoors.com" target="_blank" title="Northland Outdoors">Northland Outdoors</a></li>
      <li><a href="//www.agweek.com" target="_blank" title="Agweek">Agweek</a></li>
      <li><a href="//impact.areavoices.com" target="_blank" title="Impact Magazine">Impact Magazine</a></li>
    </ul>
  </section>
</div><div class="grid-16 region region-postscript-fifth">
  <section class="block block-menu block-menu-footer-social-menu block-menu-menu-footer-social-menu odd" id="block-menu-menu-footer-social-menu">
    <h2>Social</h2>
    <ul>
      <li><a href="http://www.areavoices.com" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/areavoices-social.png" /> Areavoices</a></li>
      <li><a href="https://www.twitter.com/bemidji" title="Find us on Twitter"><img alt="Find us on Twitter" src="/sites/all/themes/fcc_basetheme/images/icons/twitter-social.png" /> Twitter</a></li><li><a href="https://www.facebook.com/bemidjipioneer" title="Find us on Facebook"><img alt="Find us on Facebook" src="/sites/all/themes/fcc_basetheme/images/icons/fb-social.png" /> Facebook</a></li>      <li><a href="/latest/rss/" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/rss-social.png" /> RSS Feeds</a></li>
    </ul>
  </section>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer" id="region-footer">
  <div class="region-inner region-footer-inner">
    <div class="block block-fcc-custom-blocks block-footer-site-info block-fcc-custom-blocks-footer-site-info odd block-without-title" id="block-fcc-custom-blocks-footer-site-info">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class="vcard footer-contact">
  <div hidden="hidden">
    <div class="fn" style="display:none"> <a href="http://www.forumcomm.com/">Forum Communications Company</a></div>
    <span class="version" hidden="hidden" style="display:none">3.0</span>

    <div class="n listed-fields" style="display:none"> 
      <span class="given-name">&copy; Bemidji Pioneer</span>
      <span class="family-name">Forum Communications Company</span>
    </div>

    <span class="email" style="display:none"> <a href="websitesupport@forumcomm.com">websitesupport@forumcomm.com</a></span>
    <div class="org">&copy; Bemidji Pioneer</div> and
    <div class="role"><a href="http://www.forumcomm.com/">Forum Communications Company</a></div><br />

    <div class="adr listed-fields">
      <div class="street-address listed-fields">P.O. Box 455</div>
      <span class="locality">Bemidji</span>, 
      <span class="region">Minnesota</span> 
      <span class="postal-code">56619</span>
    </div>

    Call us at <div class="tel">(218) 333-9200</div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div><div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div style="display: none;"><a rel="nofollow" href="http://www.fccnn.com/newspaper.php">randomness</a></div>  </div>
</div><script type="text/javascript" defer="defer" src="https://tracking.fccinteractive.com/tracker.js"></script>
<script type="text/javascript" defer="defer" src="https://tracking.fccinteractive.com/recommendationTracker.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat_config.min.js?plwobn"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat.min.js?plwobn"></script>
<script type="text/javascript" src="https://i.simpli.fi/dpx.js?cid=4004&amp;m=1"></script>
<script type="text/javascript" src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/js/min/widgets-page.min.js?plwobn"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_JozVjTMXs55bUfFMpJpqqcKwp4OKeoevi65GD95_4ys.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){addthis.init()});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_jNw4EtyrzIApV82kEWjNIwPts-FQ67yNMAmIDs7C-NE.js"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/js/min/widgets-html.min.js?plwobn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (jQuery(window).width() <= 728) {
    jQuery('#boxes-box-hq_widgets').remove();
    jQuery('div.spingo-widget').remove();
    }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/js/min/clicktracking-global.min.js?plwobn"></script>
<script type="text/javascript" src="https://www.bemidjipioneer.com/sites/default/files/js/js_s6x42LSxRLi0Ub3S3e7HL1kmAtzsVGIyuWWtC6hytII.js"></script>

    <div id='in-page-ad'>
          <script>
            googletag.cmd.push(function() {
              googletag.display('in-page-ad');
            });
            jQuery(window).on('load', function() {
              googletag.pubads().refresh([window['in_page_ad']]);
            });
          </script>
        </div>  </body>
</html>
