<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="keywords" content="News, region,Health, HIV, prep, minnesota" />
<meta property="news_keywords" content="News, region,Health, HIV, prep, minnesota" />
<meta property="description" content="DULUTH, Minn. -- A pill taken once a day has high success rates in preventing HIV infection, experts say, but word isn’t getting out to some of the people..." />
<meta property="author" content="John Lundy, Forum News Service " />
<meta property="article:published_time" content="2017-01-27T17:23:44-06:00" />
<meta property="article:modified_time" content="2017-01-27T17:23:44-06:00" />
<meta property="twitter:url" content="http://www.bemidjipioneer.com/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv" />
<meta property="fb:app_id" content="393852467375789" />
<meta property="article:publisher" content="https://www.facebook.com/bemidjipioneer" />
<meta property="article:tag" content="News, region,Health, HIV, prep, minnesota" />
<meta property="twitter:title" content="Minnesota health officials champion pill’s success in preventing..." />
<meta property="og:url" content="http://www.bemidjipioneer.com/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv" />
<meta property="twitter:description" content="DULUTH, Minn. -- A pill taken once a day has high success rates in preventing HIV infection, experts say, but word isn’t getting out to some of the people who need it the most.“Many who can benefit from PrEP aren’t taking it,” said Japhet Nyakundi of the Minnesota Department of Health. “It’s..." />
<meta property="twitter:image" content="http://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/images/touch-icon.png" />
<meta property="twitter:card" content="summary" />
<meta property="og:title" content="Minnesota health officials champion pill’s success in preventing..." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/images/touch-icon.png" />
<meta property="og:description" content="DULUTH, Minn. -- A pill taken once a day has high success rates in preventing HIV infection, experts say, but word isn’t getting out to some of the people who need it the most.“Many who can benefit from PrEP aren’t taking it,” said Japhet Nyakundi of the Minnesota Department of Health. “It’s..." />
<meta property="og:image:height" content="200" />
<meta property="og:image:width" content="200" />
<link rel="shortcut icon" href="http://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/images/touch-icon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=0.5, user-scalable=yes" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="amphtml" href="http://www.bemidjipioneer.com/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv?amp" />
<script type="application/javascript" src="https://content.jwplatform.com/libraries/R6N0vQlD.js" />
</script><link rel="shortlink" href="/node/4207203" />
<link rel="canonical" href="/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv" />
    <title>Minnesota health officials champion pill’s success in preventing HIV | Bemidji Pioneer</title>
    <link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_rEI_5cK_B9hB4So2yZUtr5weuEV3heuAllCDE6XsIkI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_s03_ouljUuspf04Mu33L4-w5-jjMVCPB0hfXbp6v04g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_drAaZvIujzE0WQHPZOt8-T119XbC59ClvGgsZR7SC8M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_n1pCl2MA43tzliKvK4qXdpArepfCRU6u4sc5BywLwKU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://unpkg.com/leaflet@1.0.2/dist/leaflet.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_-4S8c2jcxbs1gWpaJrWx2fB7l84-Ww7NRTVyxDCBH7I.css" media="all" />

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_cJsge75ubbR-lGzepYwLuU3Z8ch1IrsZDx5aSlDs__M.css" media="print" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/css/article-slider.css?okei42" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/css/featherlight.min.css?okei42" media="all" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/css/global-no-mqs.css?okei42" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/css/global.css?okei42" media="all" />
<!--<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_h7dZJ4SGhBPblw5MFhWB5lEUUHZodCULH3O-ZXgVv0M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.bemidjipioneer.com/sites/default/files/css/css_EFG_CH3uZ4YjwsKUY2BjPl69tPfMiB0UKmsKOzpXt5k.css" media="all" />
<!--<![endif]-->
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_9xKWV5CISD-YBXQ1tn5i-yvPXYsen1swMNl0vfhq8nQ.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_NDvHtdToyr9KI_VRhvrkdvoS0h-5mbaC7nYaA4yn4c4.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_tKYV-tUUZkCPmu0K-3gDno2p0xevGnewdyNIVGGcHaw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-778232-7', 'auto')
        ga('create', 'UA-41542537-2', 'fccnn.com', { 'name': 'combinedSites'});
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('combinedSites.require', 'linkid', 'linkid.js');
        ga('combinedSites.require', 'displayfeatures');
        ga('set', 'dimension1', 'anonymous');
        var pixelRatio = (window.devicePixelRatio >= 1.5) ? 'HiDPI' : '1X';
        ga('set', 'dimension2', pixelRatio);
        ga('send', 'pageview');
        ga('combinedSites.send', 'pageview');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_dw8vp3sZhDu3IiuuDl9okWDOmYLV7szkmH6QKmEisVg.js"></script>
<script type="text/javascript" src="https://unpkg.com/leaflet@1.0.2/dist/leaflet.js"></script>
<script type="text/javascript" src="https://api.fccinteractive.com/gmaps-kml-app/feeds/radar/js/min/radar.min.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_6LNmYXbJFrF_7W14muxt2N3zanu-C3tyGNx5A7k4lQ8.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat_config.min.js?okei42"></script>
<script type="text/javascript" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/all/modules/custom/fcc_advertising/chartbeat/min/chartbeat.min.js?okei42"></script>
<script type="text/javascript" src="//forumcomm-d.openx.net/w/1.0/jstag?nc=7021-BemidjiPioneer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      // Load GPT asynchronously
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function(){
          var gads = document.createElement('script');
          gads.async = true;
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

            if (jQuery(window).width() >= 728) {
              jQuery.getScript('//biddr.brealtime.com/49170050-648.js', function(data, textStatus, jqxhr) {
                console.log('loaded biddr.brealtime.com/49170050-648.js');
              });
            } else {
              jQuery.getScript('//biddr.brealtime.com/91130429-649.js', function(data, textStatus, jqxhr) {
                console.log('loaded biddr.brealtime.com/91130429-649.js');
              });
            }
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.districtm.ca/merge/all.forumcom.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        var ybotq = ybotq || [];
        (function() {
        var js = document.createElement('script');
        js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(js, node);
        })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        function ybWidth(){
          var w = window,
              d = document,
              e = d.documentElement,
              x = Math.max(e.scrollWidth,e.offsetWidth,e.clientWidth);
          return x;
        }
        ybotq.push(function () {
          if(ybWidth()>=481) {
            yieldbot.pub('be77');//desktop
            yieldbot.defineSlot('LB');
            yieldbot.defineSlot('MR', {sizes: [
                [300, 250],
                [300, 600]
            ]});
            yieldbot.defineSlot('MR_2', {sizes: [
                [300, 250],
                [300, 600]
            ]});
          } else {
            yieldbot.pub('061f');//mobile
            yieldbot.defineSlot('MLB');
            yieldbot.defineSlot('mobrec');
          }
          yieldbot.enableAsync();
          yieldbot.go();
        });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_2KlXA4Z5El1IQFVPxDN1aX5mIoMSFWGv3vwsP77K9yk.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.destination.min.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56ca182d0de565d1"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_4_LhLQ8kBLbt1AVlytvey9HpNGus6E72kfkXIbmtKRs.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_qpS3kGTqrFq13S5nzMYgDM_AvDfcQ8VncTTWcYuMbyg.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PF9F4L');</script>
<!-- End Google Tag Manager -->   </head>
  <body class="html not-front not-logged-in page-node page-node- page-node-4207203 node-type-article domain-www-bemidjipioneer-com context-news"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PF9F4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
      <div id="skip-link">
          <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      </div>
      <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div><div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
    
  <div id="zone-top-leaderboard" class="zone zone-top-leaderboard clearfix container-16">
      </div>
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-16">
    <div class="grid-5 region region-user-first fcc-omega-user-first first-omega-col" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div  class="block block-menu block-menu-login block-menu-menu-login odd" id="block-menu-menu-login">
  <div class="block-inner clearfix">
    <div class="content clearfix">
                    <ul class="menu">
          <li class="first">
            <a href="/user" title="Login">Login</a>
          </li>
          <li class="last">
            <a href="/register" title="Register">Register</a>
          </li>
        </ul>
            <div id='out-of-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('out-of-page-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div><div class="grid-11 region region-user-second last-omega-col" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="mobile-button-hq">Classifieds</div>
<div  class="block block-menu block-menu-hq-links block-menu-menu-hq-links odd" id="block-menu-menu-hq-links">
  <div class="block-inner clearfix">
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://www.carshq.com" title="">CarsHQ</a></li>
<li class="leaf"><a href="http://www.jobshq.com" title="">JobsHQ</a></li>
<li class="leaf"><a href="http://www.homeshq.com" title="">HomesHQ</a></li>
<li class="leaf"><a href="http://www.apartmentshq.com" title="">ApartmentsHQ</a></li>
<li class="leaf"><a href="/classifieds" title="">Classifieds</a></li>
<li class="last leaf"><a href="/marketplace_offers" title="">Marketplace</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-16">
    <div class="grid-4 region region-branding fcc-omega-brand first-omega-col" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="Bemidji Pioneer"><img src="http://www.bemidjipioneer.com/sites/all/themes/bemidjipioneer_theme/logo.png" alt="Bemidji Pioneer" id="logo" /></a>      </div>
                        <div class="site-name-slogan">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Bemidji Pioneer</a></h2>
                              </div>
          </div>
          </div>
</div><div class="grid-6 region region-masthead-first" id="region-masthead-first">
  <div class="region-inner region-masthead-first-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv" method="post" id="search-block-form" accept-charset="UTF-8"><div>  <div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_id" value="search_block_form" />
  </div>
</div></form>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-masthead-second fcc-omega-masthead-second last-omega-col" id="region-masthead-second">
  <div class="region-inner region-masthead-second-inner">
    <div class="block block-fcc-weather block-fcc-weather-masthead-wrapper block-fcc-weather-fcc-weather-masthead-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-masthead-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='fcc_weather_masthead_wrapper'></div>    </div>
  </div>
</div><div class="block block-fcc-advertising block-weather-sponsorship block-fcc-advertising-weather-sponsorship even block-without-title" id="block-fcc-advertising-weather-sponsorship">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='weather-sponsorship'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('weather-sponsorship');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix fcc-menu-wrapper">  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-16 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-fcc-custom-blocks block-doormat-menu block-fcc-custom-blocks-doormat-menu odd block-without-title" id="block-fcc-custom-blocks-doormat-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="mobile-overlay"></div>
<div class="mobile-button-search">Search</div>
<div class="mobile-button-sections">Sections</div>

<div class="block-main-menu">
    <div class="block-inner clearfix">
        <ul class="menu">
            <li class='first leaf'><a href='/'>Home</a></li><li class='leaf'><a href="/news" target="_self">news</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/news/local/4207341-rooting-beavers'>Rooting for the Beavers</a></li><li><a href='/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv'>Minnesota health officials champion pill’s success in preventing HIV</a></li><li><a href='/news/region/4207202-pipeline-protest-closes-twin-cities-bridge'>Pipeline protest closes Twin Cities bridge</a></li><li><a href='/news/local/4207201-bemidji-shares-its-story-twin-cities-magazine-gets-word-out-minnesotas-best-kept'>Bemidji shares its story: Twin Cities magazine gets the word out on Minnesota’s best kept secret</a></li><li><a href='/news/local/4207199-crime-report-jan-26'>Crime report for Jan. 26</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/news/business" target="_self">business</a></li><li><a href="/news/education" target="_self">education</a></li><li><a href="/news/local" target="_self">local</a></li><li><a href="/news/region" target="_self">region</a></li></ul></div></div></li><li class='leaf'><a href="/sports" target="_self">sports</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/sports/lumberjacks/4206815-girls-hockey-bhs-girls-explode-7-3-win'>GIRLS HOCKEY: BHS girls explode to 7-3 win</a></li><li><a href='/sports/lumberjacks/4206832-boys-basketball-jacks-pounce-prowlers-56-51'>BOYS BASKETBALL: Jacks pounce on Prowlers, 56-51</a></li><li><a href='/sports/beavers/4206820-womens-hockey-bsus-shootout-sniper'>WOMEN’S HOCKEY: BSU’s shootout sniper</a></li><li><a href='/sports/beavers/4206819-mens-hockey-bsu-hopes-more-success-final-north-star-cup'>MEN’S HOCKEY: BSU hopes for more success in final North Star Cup</a></li><li><a href='/sports/beavers/4206811-mens-basketball-pekarek-peaking-bsu'>MEN’S BASKETBALL: Pekarek peaking for BSU</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/sports/beavers" target="_self">beavers</a></li><li><a href="/sports/lumberjacks" target="_self">lumberjacks</a></li></ul></div></div></li><li class='leaf'><a href="/obituaries" target="_self">obituaries</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcat'><h2>Headlines</h2><ul><li><a href='/obituaries/4206710-charles-chuck-austad'>Charles &quot;Chuck&quot; Austad</a></li><li><a href='/obituaries/4206711-sharon-ann-vick'>Sharon Ann Vick</a></li><li><a href='/obituaries/4206049-shirley-mattila'>Shirley Mattila</a></li><li><a href='/obituaries/4205262-steven-steve-shemesh'>Steven &quot;Steve&quot; Shemesh</a></li><li><a href='/obituaries/4205260-charles-chuck-arthur-austad'>Charles &quot;Chuck&quot; Arthur Austad</a></li></ul></div></div></li><li class='leaf'><a href="/columns" target="_self">columns</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcat'><h2>Headlines</h2><ul><li><a href='/columns/4202450-keeping-warm-and-comfortable-some-local-works'>Keeping warm and comfortable with some local works</a></li><li><a href='/columns/4198642-john-eggers-column-what-happiness'>JOHN EGGERS COLUMN: What is happiness?</a></li><li><a href='/columns/4199298-vivian-delgado-column-finding-equanimity-each-and-every-day'>VIVIAN DELGADO COLUMN: Finding equanimity each and every day</a></li><li><a href='/columns/4197677-prime-time-stargazers-info-2017'>PRIME TIME:  Stargazers info for 2017</a></li><li><a href='/columns/4197675-prime-time-new-years-resolutions-overrated'>PRIME TIME:  New Year’s resolutions -- overrated?</a></li></ul></div></div></li><li class='leaf'><a href="/entertainment" target="_self">entertainment</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/entertainment/4202343-ever-evolving-act-brian-regan-perform-thursday-sanford-center'>An ever-evolving act:  Brian Regan to perform Thursday at the Sanford Center</a></li><li><a href='/entertainment/4201487-will-grace-comedy-series-returning-tv'>&#039;Will &amp; Grace&#039; comedy series returning to TV</a></li><li><a href='/entertainment/art/4198645-art-briefs-sunday-jan-15'>Art briefs, Sunday Jan. 15</a></li><li><a href='/entertainment/music/4198616-mindful-music22nd-annual-vocalmotive-dinner-show-set-friday-sunday'>Mindful Music:22nd annual Vocalmotive Dinner Show set for Friday-Sunday </a></li><li><a href='/entertainment/4194609-matthew-liedke-column-moonlight-and-la-la-land-heavy-favorites-golden-globes'>MATTHEW LIEDKE COLUMN: &#039;Moonlight&#039; and &#039;La La Land&#039; heavy favorites for the Golden Globes</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/entertainment/art" target="_self">art</a></li><li><a href="/entertainment/music" target="_self">music</a></li><li><a href="/entertainment/theater" target="_self">theater</a></li><li><a href="/entertainment/writing" target="_self">writing</a></li></ul></div></div></li><li class='leaf'><a href="/outdoors" target="_self">outdoors</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/outdoors/4206695-spry-named-natural-heritage-committee'>Spry named to natural heritage committee</a></li><li><a href='/outdoors/4206694-cwd-found-1-more-deer-special-hunts-end'>CWD found in 1 more deer; special hunts end</a></li><li><a href='/outdoors/hunting/4206692-dnr-host-bemidji-meeting-deer-management'>DNR to host Bemidji meeting on deer management</a></li><li><a href='/outdoors/4205967-dayton-wants-big-bucks-natural-resources-licenses-fees-would-go-under-governors'> Dayton wants big bucks for natural resources:  Licenses, fees would go up under governor’s 2017 budget plan</a></li><li><a href='/outdoors/fish-tales/4202893-fish-tales-michelle-choc'>FISH TALES: Michelle Choc</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/outdoors/fishing" target="_self">fishing</a></li><li><a href="/outdoors/hunting" target="_self">hunting</a></li><li><a href="/outdoors/environment" target="_self">environment</a></li><li><a href="/outdoors/fish-tales" target="_self">fish tales</a></li></ul></div></div></li><li class='leaf'><a href="/milestones" target="_self">milestones</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/milestones/4197193-boyd-ferrell'>Boyd Ferrell</a></li><li><a href='/milestones/4191751-retirement-reception'>Retirement                      Reception</a></li><li><a href='/milestones/4192420-gary-and-patty-groslie'>Gary and Patty  Groslie</a></li><li><a href='/milestones/4191749-pat-moen'>Pat Moen</a></li><li><a href='/milestones/4191744-ricard-masten'>Ricard-Masten</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/milestones/anniversaries" target="_self">anniversaries</a></li><li><a href="/milestones/birthdays" target="_self">birthdays</a></li><li><a href="/milestones/engagements" target="_self">engagements</a></li><li><a href="/milestones/weddings" target="_self">weddings</a></li></ul></div></div></li><li class='leaf'><a href="/opinion" target="_self">opinion</a><div class='doormat-menu'><div class='doormat-headlines'><h2>Headlines</h2><ul><li><a href='/opinion/editorial/4204419-pioneer-viewpoints-marchers-take-it-streets'>PIONEER VIEWPOINTS: Marchers take it to the streets</a></li><li><a href='/opinion/letters/4203047-letter-editor-how-about-common-sense-less-bureaucracy'>Letter to the editor: How about common sense, less bureaucracy?</a></li><li><a href='/opinion/4200512-pioneer-editorial-come-around-roundabouts'>PIONEER EDITORIAL: Come around to roundabouts</a></li><li><a href='/opinion/letters/4199884-letter-editor-theres-no-lighthearted-joy-abortion'>LETTER TO THE EDITOR: There&#039;s no lighthearted joy in abortion</a></li><li><a href='/opinion/letters/4198383-letter-editor-we-cant-mandate-every-voter-be-informed'>Letter to the editor: We can&#039;t mandate every voter be &quot;informed&quot;</a></li></ul></div><div class='doormat-subcats'><h2>More Topics</h2><ul><li><a href="/opinion/commentary" target="_self">commentary</a></li><li><a href="/opinion/editorial" target="_self">editorial</a></li><li><a href="/opinion/letters" target="_self">letters</a></li></ul></div></div></li><li class='leaf no-doormat'><a href="http://mnpublicnotice.com/searchresults.aspx?paperid=1000" target="_self">Public Notices</a><div class='doormat-menu'><div class='doormat-headlines no-doormat-subcat'><h2>Headlines</h2><ul><li><a href='/news/local/4207341-rooting-beavers'>Rooting for the Beavers</a></li><li><a href='/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv'>Minnesota health officials champion pill’s success in preventing HIV</a></li><li><a href='/news/region/4207202-pipeline-protest-closes-twin-cities-bridge'>Pipeline protest closes Twin Cities bridge</a></li><li><a href='/news/local/4207201-bemidji-shares-its-story-twin-cities-magazine-gets-word-out-minnesotas-best-kept'>Bemidji shares its story: Twin Cities magazine gets the word out on Minnesota’s best kept secret</a></li><li><a href='/news/local/4207199-crime-report-jan-26'>Crime report for Jan. 26</a></li></ul></div></div></li>        </ul>
    </div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div>  
  <div id="zone-weather" class="zone zone-weather clearfix container-16">
    <div class="grid-16 region region-weather" id="region-weather">
  <div class="region-inner region-weather-inner">
    <div class="block block-fcc-weather block-fcc-weather-wrapper block-fcc-weather-fcc-weather-wrapper odd block-without-title" id="block-fcc-weather-fcc-weather-wrapper">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div id="fcc_weather_wrapper" class="weather-forecast-container clearfix">
  <h2 class="hide-title">Weather Forecast</h2>
  <a href="javascript:void(0)" id="fcc_weather_close" class="fcc-weather-close">Close</a>
  <div class="weather-col-first">
    <ul class="quicktabs-tabs">
      <li class="first" id="fcc_weather_show_forecast_tab"><a href="javascript:void(0)" id="fcc_weather_show_forecast">Forecast</a></li>
      <li class="last" id="fcc_weather_show_radar_tab"><a href="javascript:void(0)" id="fcc_weather_show_radar">Radar</a></li>
    </ul>
  </div>

  <div class="weather-col weather-col-ad">
    <div class="weather-ad-wrapper">
          </div>
  </div>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-sliding-billboard" class="zone zone-sliding-billboard clearfix container-16">
    <div class="grid-16 region region-sliding-billboard" id="region-sliding-billboard">
  <div class="region-inner region-sliding-billboard-inner">
    <div class="block block-fcc-advertising block-top-leaderboard-ad block-fcc-advertising-top-leaderboard-ad odd block-without-title" id="block-fcc-advertising-top-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='top-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('top-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>    
          <section id="section-content" class="section section-content">
    
  <div id="zone-alert" class="zone zone-alert clearfix container-16">
    <div class="grid-16 region region-alert" id="region-alert">
  <div class="region-inner region-alert-inner">
    <div class="block block-fcc-live-video block-fcc-live-video-ajax-container block-fcc-live-video-fcc-live-video-ajax-container odd block-without-title" id="block-fcc-live-video-fcc-live-video-ajax-container">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="fcc-live-video-ajax-container"></div>    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-main-content" class="zone zone-main-content clearfix container-16">
    <div class="grid-10 region region-content fcc-omega-content first-omega-col" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                                                        <ul class="action-links"></ul>    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Schema.org Tags --> <div itemscope itemtype='http://schema.org/NewsArticle'> <meta itemprop='articleSection' content="News "> <meta itemprop='dateline' content="Bemidji,Minnesota 56619"> <meta itemprop='articleBody' content="&lt;p dir=&quot;ltr&quot;&gt;DULUTH, Minn. -- A pill taken once a day has high success rates in preventing HIV infection, experts say, but word isn’t getting out to some of the people who need it the most.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“Many who can benefit from PrEP aren’t taking it,” said Japhet Nyakundi of the Minnesota Department of Health. “It’s under prescribed and underutilized.”&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;PrEP is shorthand for “pre-exposure prophylaxis,” a drug that goes by the brand name Truvada. Approved by the Food and Drug Administration in 2012 for reducing the risk of sexually acquired HIV infection, Truvada has been shown by various studies to be between 75 and 92 percent effective when taken consistently, said Dr. Andrew Thompson, an infectious disease specialist at St. Luke’s hospital. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;PrEP has been in the news this month, particularly in Europe, where the drug has been given credit for a drop of more than 40 percent in HIV diagnoses last year at the largest sexual health clinic in London, according to the United Kingdom publication New Scientist. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Truvada is available in London, but not through the country’s National Health Service, New Scientist reported. So most users in England are getting a much cheaper variation through online pharmacies in India and Switzerland via a UK website called I Want PrEP Now. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Truvada, or PrEP, is recommended for individuals at high risk for HIV, the virus that can lead to AIDS, Thompson said. That includes people with multiple sexual partners and drug users who are sharing needles, he said. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Condom use is effective for preventing sexual transmission of HIV. But “people don’t always want to use condoms, or they’re intoxicated” and forget, Thompson said.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“Nine out of 10 contract (HIV) when they’re high or drunk,” said Maggie Kazel of the Rural AIDS Action Network in Duluth.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;But Truvada, too, has to be used consistently.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“It’s very effective,” Thompson said. “The problem is adherence, as it is with everything. Do you take it every day?”&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Side effects are minimal, Thompson said. “One of the major medical journals had an editorial that likened it to be about as safe as an aspirin.”&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Still, there are caveats. It doesn’t prevent any sexually transmitted diseases besides HIV/AIDS, Thompson said. It’s also expensive, coming in at a little more than $1,500 for a 30-dose supply, according to drugs.com and lgbtweekly.com. No generic version of the drug is available in the U.S. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;He would be concerned about people acquiring online forms of PrEP, Thompson said. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“The whole point is they should see a physician, talk about their risk and do some screening,” he said. “People doing this on their own or over the counter could get into some trouble.” &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Truvada’s maker, Gideon Sciences of Foster City, Calif., offers a payment assistance plan for those in financial hardship. Also, Thompson said, most insurers provide at least partial coverage, because they recognize the value.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“Treating HIV over a lifetime is very expensive because we don’t have a cure, we have a lifelong treatment,” Thompson said. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Paying for prevention is likely to produce a significant savings, he said, because “those people who are at high risk probably won’t remain in that high-risk behavior category forever. There’s probably a defined time period.”&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Nonetheless, insurance coverage didn’t come without some pushing, said Andy Birkey, communications manager for the Minnesota AIDS Project. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“With a few health insurers in the state of Minnesota we had to apply some pressure and say this is important to our community,” he said.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;But the real issue, according to people interviewed for this story, is awareness.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“People don’t know about it,” said Nyakundi, who is in the health department’s Infectious Disease Epidemiology, Prevention and Control Division. “Providers are not willing to prescribe it or they are not familiar with it.” &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;In Minnesota, awareness efforts have been focused on the Twin Cities, where the incidence of HIV is much higher than in the rest of the state.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Of the 294 new cases of HIV diagnosed in Minnesota in 2015, 93 were in Minneapolis, according to state health department data. Only 37 came from outside the Twin Cities metro area.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;The Minnesota AIDS Project recently added a full-time staffer who educates people about PrEP, Birkey said, but the staffer’s work is focused on the metro area. “We do a tiny bit that is focused out of our Duluth office,” he said.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;The health department’s HIV prevention grants are overwhelmingly targeted toward the metro area, but two are focused on Greater Minnesota. One, for Lutheran Social Service in Duluth, targets high-risk youth. The other is for the Rural AIDS Action Network, which has offices in Duluth and Grand Rapids. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Clients at the Duluth office are told about Truvada, said Maggie Kazel of that office. But some are hesitant. &lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“We have three people who are on the fence thinking about it,” she said. “I think people get overwhelmed and they throw up certain barriers … to just slow the process down.”&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;She gets that, Kazel said.&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“I’m conservative when it comes to taking medications,” she said. “Adding a new chemical to our body — I can totally understand people being careful.”&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;Does taking the one dose of Truvada daily serve as a license for risky behavior?&lt;/p&gt;&lt;p dir=&quot;ltr&quot;&gt;“It has the potential to, I think,” Thompson said. “It decreases people’s anxiety, which may decrease condom use. … In the end though, I think what matters is what’s effective. If we can decrease the number of infections, that’s a worthy goal. And it’s been shown to work, so I conclude that it’s a good tool to have.”&lt;/p&gt;"> <span itemprop='headline'> <meta itemprop='headline' content="Minnesota health officials champion pill’s success in preventing HIV"> <meta itemprop='author' content="John Lundy, Forum News Service "> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/images/social_default_image.png"> <meta itemprop="width" content="128"> <meta itemprop="height" content="128"> </div> <meta itemprop="name" content="Forum Communications Company"> </div> <meta itemprop='datePublished' content="2017-01-27T17:23:44"> <meta itemprop='dateModified' content="2017-01-27T17:23:44"> <link itemprop='mainEntityOfPage' content="node/4207203"> </span> <div itemscope itemtype='http://schema.org/CreativeWork' id='schemaorg-creative-work'> <meta itemprop='author' content="John Lundy, Forum News Service "> </div> <div itemscope itemtype='http://schema.org/Thing' id='schemaorg-name'> <meta itemprop='name' content="Minnesota health officials champion pill’s success in preventing HIV "> </div> <div itemscope itemtype='http://schema.org/PostalAddress' id='schemaorg-address'> <meta itemprop='addressLocality' content="Bemidji"> <meta itemprop='addressRegion' content="Minnesota"> <meta itemprop='streetAddress' content="P.O. Box 455"> <meta itemprop='postalCode' content="56619"> </div> </div><div id='first-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('first-mobile-ad');
          });
        });
        </script>
        </div><h1 class='node-title'>Minnesota health officials champion pill’s success in preventing HIV</h1>
<div class='node-byline'>
  <span class='node-byline-author'>By <a href='/users/john-lundy-forum-news-service'>John Lundy, Forum News Service </a></span>
  <span class='node-byline-time'> Today  at 5:23 p.m.</span>
  <!--Share buttons-->
  <div id="sticky-anchor"></div>
  <div id="sticky" class='node-share-buttons'>
    <div class="addthis_sharing_toolbox"></div>
  </div>
  </div><div class='node-body'><p dir="ltr">DULUTH, Minn. -- A pill taken once a day has high success rates in preventing HIV infection, experts say, but word isn’t getting out to some of the people who need it the most.</p></div><div id='second-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('second-mobile-ad');
          });
        });
        </script>
        </div>    <script type="text/javascript">
        // Google Consumer Survey
        (function () {
            var ARTICLE_URL = window.location.href;
            var CONTENT_ID = 'everything';
            document.write(
                    '<scr' + 'ipt ' +
                    'src="//survey.g.doubleclick.net/survey?site=_x73ywtliiiqpk326snggn57uy4' +
                    '&url=' + encodeURIComponent(ARTICLE_URL) +
                    (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
                    '&random=' + (new Date).getTime() +
                    '" type="text/javascript">' + '\x3C/scr' + 'ipt>');
        })();
    </script>
<div class='p402_premium'><div class='node-body'><p dir="ltr">“Many who can benefit from PrEP aren’t taking it,” said Japhet Nyakundi of the Minnesota Department of Health. “It’s under prescribed and underutilized.”</p><p dir="ltr">PrEP is shorthand for “pre-exposure prophylaxis,” a drug that goes by the brand name Truvada. Approved by the Food and Drug Administration in 2012 for reducing the risk of sexually acquired HIV infection, Truvada has been shown by various studies to be between 75 and 92 percent effective when taken consistently, said Dr. Andrew Thompson, an infectious disease specialist at St. Luke’s hospital. </p><div id='jobsHQ-hotjobs-single-0' class='jobsHQ-hotjobs-single'></div><p dir="ltr">PrEP has been in the news this month, particularly in Europe, where the drug has been given credit for a drop of more than 40 percent in HIV diagnoses last year at the largest sexual health clinic in London, according to the United Kingdom publication New Scientist. </p><p dir="ltr">Truvada is available in London, but not through the country’s National Health Service, New Scientist reported. So most users in England are getting a much cheaper variation through online pharmacies in India and Switzerland via a UK website called I Want PrEP Now. </p><p dir="ltr">Truvada, or PrEP, is recommended for individuals at high risk for HIV, the virus that can lead to AIDS, Thompson said. That includes people with multiple sexual partners and drug users who are sharing needles, he said. </p><div id='jobsHQ-hotjobs-single-1' class='jobsHQ-hotjobs-single'></div><p dir="ltr">Condom use is effective for preventing sexual transmission of HIV. But “people don’t always want to use condoms, or they’re intoxicated” and forget, Thompson said.</p><p dir="ltr">“Nine out of 10 contract (HIV) when they’re high or drunk,” said Maggie Kazel of the Rural AIDS Action Network in Duluth.</p><p dir="ltr">But Truvada, too, has to be used consistently.</p><p dir="ltr">“It’s very effective,” Thompson said. “The problem is adherence, as it is with everything. Do you take it every day?”</p><p dir="ltr">Side effects are minimal, Thompson said. “One of the major medical journals had an editorial that likened it to be about as safe as an aspirin.”</p><p dir="ltr">Still, there are caveats. It doesn’t prevent any sexually transmitted diseases besides HIV/AIDS, Thompson said. It’s also expensive, coming in at a little more than $1,500 for a 30-dose supply, according to drugs.com and lgbtweekly.com. No generic version of the drug is available in the U.S. </p><div id='jobsHQ-hotjobs-single-2' class='jobsHQ-hotjobs-single'></div><p dir="ltr">He would be concerned about people acquiring online forms of PrEP, Thompson said. </p><p dir="ltr">“The whole point is they should see a physician, talk about their risk and do some screening,” he said. “People doing this on their own or over the counter could get into some trouble.” </p><p dir="ltr">Truvada’s maker, Gideon Sciences of Foster City, Calif., offers a payment assistance plan for those in financial hardship. Also, Thompson said, most insurers provide at least partial coverage, because they recognize the value.</p><p dir="ltr">“Treating HIV over a lifetime is very expensive because we don’t have a cure, we have a lifelong treatment,” Thompson said. </p><p dir="ltr">Paying for prevention is likely to produce a significant savings, he said, because “those people who are at high risk probably won’t remain in that high-risk behavior category forever. There’s probably a defined time period.”</p><p dir="ltr">Nonetheless, insurance coverage didn’t come without some pushing, said Andy Birkey, communications manager for the Minnesota AIDS Project. </p><p dir="ltr">“With a few health insurers in the state of Minnesota we had to apply some pressure and say this is important to our community,” he said.</p><p dir="ltr">But the real issue, according to people interviewed for this story, is awareness.</p><p dir="ltr">“People don’t know about it,” said Nyakundi, who is in the health department’s Infectious Disease Epidemiology, Prevention and Control Division. “Providers are not willing to prescribe it or they are not familiar with it.” </p><p dir="ltr">In Minnesota, awareness efforts have been focused on the Twin Cities, where the incidence of HIV is much higher than in the rest of the state.</p><p dir="ltr">Of the 294 new cases of HIV diagnosed in Minnesota in 2015, 93 were in Minneapolis, according to state health department data. Only 37 came from outside the Twin Cities metro area.</p><p dir="ltr">The Minnesota AIDS Project recently added a full-time staffer who educates people about PrEP, Birkey said, but the staffer’s work is focused on the metro area. “We do a tiny bit that is focused out of our Duluth office,” he said.</p><p dir="ltr">The health department’s HIV prevention grants are overwhelmingly targeted toward the metro area, but two are focused on Greater Minnesota. One, for Lutheran Social Service in Duluth, targets high-risk youth. The other is for the Rural AIDS Action Network, which has offices in Duluth and Grand Rapids. </p><p dir="ltr">Clients at the Duluth office are told about Truvada, said Maggie Kazel of that office. But some are hesitant. </p><p dir="ltr">“We have three people who are on the fence thinking about it,” she said. “I think people get overwhelmed and they throw up certain barriers … to just slow the process down.”</p><p dir="ltr">She gets that, Kazel said.</p><p dir="ltr">“I’m conservative when it comes to taking medications,” she said. “Adding a new chemical to our body — I can totally understand people being careful.”</p><p dir="ltr">Does taking the one dose of Truvada daily serve as a license for risky behavior?</p><p dir="ltr">“It has the potential to, I think,” Thompson said. “It decreases people’s anxiety, which may decrease condom use. … In the end though, I think what matters is what’s effective. If we can decrease the number of infections, that’s a worthy goal. And it’s been shown to work, so I conclude that it’s a good tool to have.”</p></div></div><script type="text/javascript">try {_402_Show();} catch (e) {}</script>
<div class='recommended node-ad-mobile nocontent'></div><script type='text/javascript'>
				jQuery('.recommended.node-ad-mobile a').on('click', function() {
					ga('send', 'event', 'Recommended', 'click', 'recommended-click');
					ga('combinedSites.send', 'event', 'Recommended', 'click', 'recommended-click');
				});
			</script><script type='text/javascript'>
    jQuery('.recommended.node-ad-mobile a.with-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click with img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click with img', 'recommended-click');
    });

    jQuery('.recommended.node-ad-mobile a.without-img').on('click', function() {
      ga('send', 'event', 'Recommended', 'click without img', 'recommended-click');
      ga('combinedSites.send', 'event', 'Recommended', 'click without img', 'recommended-click');
    });
  </script><div id='third-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('third-mobile-ad');
          });
        });
        </script>
        </div><div class='node-related-topics clearfix'><span class='label'>Explore related topics:</span><a class='topic category' href='http://www.bemidjipioneer.com/taxonomy/term/1'>News</a><a class='topic category' href='http://www.bemidjipioneer.com/taxonomy/term/4'>region</a><a class='topic tag' href='http://www.bemidjipioneer.com/taxonomy/term/220262'>Health</a><a class='topic tag' href='http://www.bemidjipioneer.com/taxonomy/term/49712'>HIV</a><a class='topic tag' href='http://www.bemidjipioneer.com/taxonomy/term/75417'>prep</a><a class='topic tag' href='http://www.bemidjipioneer.com/taxonomy/term/318989'>minnesota</a></div><div id='ad-content-distribution'></div><div class='node-ad node-ad-mobile'>Advertisement<div id='marketplaceDeal_widget_mobile'></div></div><div id='fourth-mobile-ad' class='mobile-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('fourth-mobile-ad');
          });
        });
        </script>
        </div><script type='text/javascript'>
  ga('send', 'event', 'article', 'length', 'paragraphs',31);
  ga('send', 'event', 'article', 'paragraphs', '31');
  ga('send', 'event', 'article', 'length', 'characters',6167);
  ga('send', 'event', 'article', 'age', 'Less than 12 hours');
  ga('send', 'event', 'article', 'age', 'interval',13869);

  // Combined Sites
  ga('combinedSites.send', 'event', 'article', 'length', 'paragraphs',31);
  ga('combinedSites.send', 'event', 'article', 'paragraphs', '31');
  ga('combinedSites.send', 'event', 'article', 'length', 'characters',6167);
  ga('combinedSites.send', 'event', 'article', 'age', 'Less than 12 hours');
  ga('combinedSites.send', 'event', 'article', 'age', 'interval',13869);
</script>    </div>
  </div>
</div>          </div>
</div>
<aside class="grid-6 region region-sidebar-first  fcc-omega-sidebar last-omega-col" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-fcc-advertising block-first-sidebar-ad block-fcc-advertising-first-sidebar-ad odd block-without-title" id="block-fcc-advertising-first-sidebar-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class='node-ad node-ad-desktop'><div id='marketplaceDeal_widget' class='nocontent'></div></div>    </div>
  </div>
</div><div class="block block-fcc-custom-blocks block-trending-latest block-fcc-custom-blocks-trending-latest even block-without-title" id="block-fcc-custom-blocks-trending-latest">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="space-eater latest-trending nocontent">
      <div class="select-homepage">
      <a class="active trending" href="/trending">Trending</a>
    </div>
    <div class="space-eater-section fcc-trending">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/news/local/4206580-bemidji-natives-getaway-vacation-startup-be-featured-shark-tank"><span class="number">1. </span>A Bemidji native&#039;s ‘Getaway’: Vacation startup to be featured on ‘Shark Tank’</a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/local/4206501-threats-trump-bhs-trigger-secret-service-investigation"><span class="number">2. </span>Threats to Trump at BHS trigger Secret Service investigation</a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/region/4207096-no-chilly-reception-arctic-cat-buyer-thief-river-falls"><span class="number">3. </span>No chilly reception for Arctic Cat buyer in Thief River Falls</a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/news/region/4207202-pipeline-protest-closes-twin-cities-bridge"><span class="number">4. </span>Pipeline protest closes Twin Cities bridge</a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/news/local/4207201-bemidji-shares-its-story-twin-cities-magazine-gets-word-out-minnesotas-best-kept"><span class="number">5. </span>Bemidji shares its story: Twin Cities magazine gets the word out on Minnesota’s best kept secret</a></div>
      </div>
        <a class="more" href="/trending">more <span class="arrow">〉</span></a>
</div>
    <div class="select-homepage">
    <a class="active latest" href="/latest">Latest</a>
  </div>
  <div class="space-eater-section fcc-latest">
            <div class="space-eater-article space-eater-article-0">
        <div class="space-eater-headline class-14px"><a href="/news/local/4207341-rooting-beavers">Rooting for the Beavers<span class='latest-date'>52 min ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-1">
        <div class="space-eater-headline class-14px"><a href="/news/region/4207203-minnesota-health-officials-champion-pills-success-preventing-hiv">Minnesota health officials champion pill’s success in preventing HIV<span class='latest-date'>3 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-2">
        <div class="space-eater-headline class-14px"><a href="/news/region/4207202-pipeline-protest-closes-twin-cities-bridge">Pipeline protest closes Twin Cities bridge<span class='latest-date'>3 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-3">
        <div class="space-eater-headline class-14px"><a href="/news/local/4207201-bemidji-shares-its-story-twin-cities-magazine-gets-word-out-minnesotas-best-kept">Bemidji shares its story: Twin Cities magazine gets the word out on Minnesota’s best kept secret<span class='latest-date'>3 hours ago</span></a></div>
      </div>
          <div class="space-eater-article space-eater-article-4">
        <div class="space-eater-headline class-14px"><a href="/news/local/4207199-crime-report-jan-26">Crime report for Jan. 26<span class='latest-date'>4 hours ago</span></a></div>
      </div>
        <a class="more" href="/latest">more <span class="arrow">〉</span></a>
</div></div>
    </div>
  </div>
</div><div class="block block-fcc-advertising block-wishabi-article block-fcc-advertising-wishabi-article odd block-without-title" id="block-fcc-advertising-wishabi-article">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Wishabi Circular widget on Article -->
          <div id='circularhub_module_6251' class='nocontent'></div>
          <script src='http://api.flyertown.ca/6251/2abb546c0a8af6a5/circularhub_module.js'></script>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-jobshq-widget block-boxes-jobshq-widget even block-without-title" id="block-boxes-jobshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-jobshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="jobs_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-carshq-widget block-boxes-carshq-widget odd block-without-title" id="block-boxes-carshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-carshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="carsHQ_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-homeshq-widget block-boxes-homeshq-widget even block-without-title" id="block-boxes-homeshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-homeshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="homes_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div><div class="block block-boxes block-boxes-simple block-apartmentshq-widget block-boxes-apartmentshq-widget odd block-without-title" id="block-boxes-apartmentshq-widget">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='boxes-box-apartmentshq_widget' class='boxes-box'><div class="boxes-box-content"><div id="apartments_widget" class="nocontent"></div>
</div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
  
  <div id="zone-bottom-leaderboard" class="zone zone-bottom-leaderboard clearfix container-16">
    <div class="grid-16 region region-bottom-leaderboard" id="region-bottom-leaderboard">
  <div class="region-inner region-bottom-leaderboard-inner">
    <div class="block block-fcc-advertising block-bottom-leaderboard-ad block-fcc-advertising-bottom-leaderboard-ad odd block-without-title" id="block-fcc-advertising-bottom-leaderboard-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='bottom-leaderboard-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('bottom-leaderboard-ad');
          });
        });
        </script>
        </div>    </div>
  </div>
</div>  </div>
</div>  </div>
</section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-16">
    <div class="grid-4 fcc-omega-postscript first-omega-col region region-postscript-first">
  <section class="block">
    <h2>Account</h2>
    <ul>
      <li><a href="/user" title="">Manage My Account</a></li>
      <li><a href='http://www.forumnewspaper.com/bemidjipioneer/' title=''>Manage Home Delivery</a></li>      <li><a href="/privacy" title="">Privacy Policy</a></li>
      <li><a href="/terms" title="">Terms and Conditions</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-second">
  <section class="block">
    <h2>Newspaper</h2>
    <ul>
      <li><a href="https://allaccess.forumcomm.com/allaccess/bemidjipioneer" title="">Subscribe to the Paper</a></li>      <li><a href="http://www.newspaperprints.com" title="">Buy Newspaper Prints</a></li>
          </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript region region-postscript-third">
  <section class="block">
    <h2>Contact</h2>
    <ul>
      <li><a href="/contact-us" title="">Contact Us</a></li>
      <li><a href="http://forumcomm.desk.com/" title="">Get Website Help</a></li>
      <li><a href="http://www.jobshq.com/employers/page/profile/employer/34/" title="">Work With Us</a></li>
    </ul>
  </section>
</div><div class="grid-4 fcc-omega-postscript last-omega-col region region-postscript-fourth">
  <section class="block">
    <h2>More</h2>
    <ul>
      <li><a href="http://www.jobshq.com" target="_blank" title="">JobsHQ</a></li>
      <li><a href="http://www.carshq.com" target="_blank" title="">CarsHQ</a></li>
      <li><a href="http://www.homeshq.com" target="_blank" title="">HomesHQ</a></li>
      <li><a href="http://www.northlandoutdoors.com" target="_blank" title="">Northland Outdoors</a></li>
      <li><a href="http://www.agweek.com" target="_blank" title="">Agweek</a></li>
      <li><a href="http://impact.areavoices.com" target="_blank" title="">Impact Magazine</a></li>
    </ul>
  </section>
</div><div class="grid-16 region region-postscript-fifth">
  <section class="block block-menu block-menu-footer-social-menu block-menu-menu-footer-social-menu odd" id="block-menu-menu-footer-social-menu">
    <h2>Social</h2>
    <ul>
      <li><a href="http://www.areavoices.com" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/areavoices-social.png" /> Areavoices</a></li>
      <li><a href="https://www.twitter.com/bemidji" title="Find us on Twitter"><img alt="Find us on Twitter" src="/sites/all/themes/fcc_basetheme/images/icons/twitter-social.png" /> Twitter</a></li><li><a href="https://www.facebook.com/bemidjipioneer" title="Find us on Facebook"><img alt="Find us on Facebook" src="/sites/all/themes/fcc_basetheme/images/icons/fb-social.png" /> Facebook</a></li>      <li><a href="/latest/rss/" title=""><img alt="" src="/sites/all/themes/fcc_basetheme/images/icons/rss-social.png" /> RSS Feeds</a></li>
    </ul>
  </section>
</div>  </div>
</div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer" id="region-footer">
  <div class="region-inner region-footer-inner">
    <div class="block block-fcc-custom-blocks block-footer-site-info block-fcc-custom-blocks-footer-site-info odd block-without-title" id="block-fcc-custom-blocks-footer-site-info">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<div class="vcard footer-contact">
  <div hidden="hidden">
    <div class="fn" style="display:none"> <a href="http://www.forumcomm.com/">Forum Communications Company</a></div>
    <span class="version" hidden="hidden" style="display:none">3.0</span>

    <div class="n listed-fields" style="display:none"> 
      <span class="given-name">&copy; Bemidji Pioneer</span>
      <span class="family-name">Forum Communications Company</span>
    </div>

    <span class="email" style="display:none"> <a href="websitesupport@forumcomm.com">websitesupport@forumcomm.com</a></span>
    <div class="org">&copy; Bemidji Pioneer</div> and
    <div class="role"><a href="http://www.forumcomm.com/">Forum Communications Company</a></div><br />

    <div class="adr listed-fields">
      <div class="street-address listed-fields">P.O. Box 455</div>
      <span class="locality">Bemidji</span>, 
      <span class="region">Minnesota</span> 
      <span class="postal-code">56619</span>
    </div>

    Call us at <div class="tel">(218) 333-9200</div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div><div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <!-- <a href="http://www.fccnn.com/newspaper.php">randomness</a> -->  </div>
</div><script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/tracker.js"></script>
<script type="text/javascript" defer="defer" src="http://tracking.fccinteractive.com/recommendationTracker.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.ajax({url:'http://itracking.fccinteractive.com/tracking/drupalcms/insert_impressions.php?domain=bemidjipioneer.com&tags=News, region,Health, HIV, prep, minnesota',type:'GET',dataType:'jsonp',crossDomain:true});
//--><!]]>
</script>
<script type="text/javascript" src="https://i.simpli.fi/dpx.js?cid=4004&amp;m=1"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/js/min/jsr_class.min.js?okei42"></script>
<script type="text/javascript" src="https://widgets.stagingjobshq.com/dist/loadJobsHQ.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/js/min/widgets-page.min.js?okei42"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_G8mSPrDqUT0jvAeB6lhOR3XaxjEZITO9rCPei8bVAos.js"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/js/min/widgets-html.min.js?okei42"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (jQuery(window).width() <= 728) {
    jQuery('#boxes-box-hq_widgets').remove();
    jQuery('div.spingo-widget').remove();
    }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/all/themes/fcc_basetheme/js/min/clicktracking-global.min.js?okei42"></script>
<script type="text/javascript" src="http://www.bemidjipioneer.com/sites/default/files/js/js_s6x42LSxRLi0Ub3S3e7HL1kmAtzsVGIyuWWtC6hytII.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Quantcast Tag
        var ezt = ezt ||[];

        (function(){
          var elem = document.createElement('script');
          elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://pixel') + '.quantserve.com/aquant.js?a=p-f1gwFa5-x-0VY';
          elem.async = true;
          elem.type = 'text/javascript';
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem,scpt);
        }());

        ezt.push({qacct: 'p-f1gwFa5-x-0VY',
            uid: '' });
      
//--><!]]>
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>

    <!-- Quantcast -->
    <noscript>
      <img src="//pixel.quantserve.com/pixel/p-f1gwFa5-x-0VY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>

    
        <div id='in-page-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('in-page-ad');
          });
        });
        </script>
        </div>
        <div id='wallpaper-ad'>
        <script type='text/javascript'>
        ybotq.push(function() {
          googletag.cmd.push(function() {
            googletag.display('wallpaper-ad');
          });
        });
        </script>
        </div>  </body>
</html>